<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <title>Dívány - Tejben-vajban - Kim Kardashian vagy Beyoncé lánya a trendibb?</title>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="hu-hu" />
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
    <!-- [if IE]>
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta http-equiv="X-UA-Compatible" value="IE=Edge">
    <![endif]-->
    <meta name="manis:breakpoint">
    <meta name="copyright" content="http://divany.hu/copyright/" />

    <meta name="apple-itunes-app" content="app-id=480103271">
    <meta name="google-play-app" content="app-id=com.aff.index.main">
        <link rel="alternate" media="only screen and (max-width: 700px)" href="http://m.divany.hu/tejbenvajban/2016/12/31/north_west_blue_ivy/">
        <meta name="viewport" content="width=1024"/>
        <meta property="article:published_time" content="2016-12-31T18:07:00+01:00"/>
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://divany.hu/tejbenvajban/2016/12/31/north_west_blue_ivy/" />
        <meta property="og:title" content="Kim Kardashian vagy Beyoncé lánya a trendibb?" />
            <meta property="og:description" content="Mindkét celebgyerek szerette a luxuscuccokat 2016-ban. Szavazzon!" />
        <meta name="i:publication" content="2016. 12. 31." />
        <meta name="i:publication_local" content="2016. december 31." />
        <meta name="keywords" content="celebgyerek, north west, blue ivy, tejben-vajban" />
        <meta name="news_keywords" content="Tejben-vajban" />
        <meta name="description" content="Kim Kardashian vagy Beyoncé lánya a trendibb? - Mindkét celebgyerek szerette a luxuscuccokat 2016-ban. Szavazzon!" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1429/14297/142976/14297620_752126_b4b11c1ec7a2f5e6ed1c198678eb2fa6_wm.jpg" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1429/14296/142966/14296644_69ab646e70ab348d78ea1fc7a9121891_wm.jpg" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1429/14296/142966/14296698_cf445b91cba8f0e76064709afd9d4ae5_wm.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/Divanyhu" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@indexhu">
    <meta name="twitter:title" content="Kim Kardashian vagy Beyoncé lánya a trendibb?">
    <meta name="twitter:description" content="Mindkét celebgyerek szerette a luxuscuccokat 2016-ban. Szavazzon!" >
    <meta name="i:image16_9" content="http://kep.cdn.index.hu/1/0/1429/14297/142976/14297630_752126_43ab3cd89754df3221b3ff25705c22a1_wm.jpg" />
    <meta name="twitter:image:src" content="http://kep.cdn.index.hu/1/0/1429/14296/142966/14296698_cf445b91cba8f0e76064709afd9d4ae5_wm.jpg">
    <link rel="search" title="24 óra" href="/24ora/" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
            <link rel="canonical" href="http://divany.hu/tejbenvajban/2016/12/31/north_west_blue_ivy/" />
        <link rel="icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="/assets/images/apple-touch-icon.png" />
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <link rel="stylesheet" type="text/css" href="/cikk___blog.css?v=1482334319"  />
            <link rel="alternate" type="application/rss+xml" title="Tejben-vajban posztok" href="/tejbenvajban/rss/default/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- dv10 -->
        <script src="http://divany.hu/ident/getall/?c=ZHYxMA==" type="text/javascript"></script>
        <script src="http://divany.hu/assets/js/jquery.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/jquery.mousewheel.min.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/prototype.min.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/ext-core.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/excanvas.compiled.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/domain.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/common.min.js?v=1483103520" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/scripts.min.js?v=1479812280" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/swfobject22.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/highcharts.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/highcharts-3d.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/swiper.min.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/gallery2.min.js" type="text/javascript"  defer></script>
        <script src="http://divany.hu/assets/js/html5shiv.min.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/underscore.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/jquery.lazy.js" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '43482C10AECF4F1E';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
        <script type="text/javascript">
            var korhatar_roadblock = 1952084;
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'tejbenvajban_cikk_sajat';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-21444829-1'
                };
                var ga_set_config = {
                    dimension1: 'tejbenvajban_cikk_sajat',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: document.location.host.indexOf( 'm.' ) === 0 ? 'mobil' : 'desktop',
                        dimension8: "18-",
                        dimension6: 'aa',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ( Common.topfolder !== 'index2' || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 3774004;
            Common.folder_parent_ids = [ 6102, 5141 ];
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 3774004,
            ver: 1,
        });
        Common.topfolderName = 'Tejben-vajban';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 3774004, type: 1 }, { id: 6102, type: 3 }, { id: 5141, type: 3 }, { id: 17, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="http://indexstat.index.hu/stat.js?dd=20161231" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
    window.adverticum_zones = [{"id": 2950047},{"id": 2441611},{"id": 1896230},{"id": 1896221},{"id": 2725826},{"id": 2725827},{"id": 1896224},{"id": 1896218},{"id": 1896219},{"id": 2652708},{"id": 1896227},{"id": 1896226},{"id": 1896222},{"id": 1896229},{"id": 1896225},{"id": 1896081},{"id": 1896228}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="http://divany.hu/assets/css/ie.css" />
<![endif]-->
    </head>
    <body class="device_desktop cikk blog rovat_tejbenvajban iframe_disallowed">
        <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();        </script>
    <div id="passportHeader" style="height: 40px; visibility: hidden;"></div>
        <div class="flash-fullscreen-wrapper">
            <div class="flash-fullscreen-container">
                <div class="flash-fullscreen-left"><div data-zone="2725826" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["fullscreen_bal"] = window.zones["fullscreen_bal"] || [];
                                                    window.zones["fullscreen_bal"].push(2725826);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2725826);
                                                </script></div>
</div>
                <div class="flash-fullscreen-right"><div data-zone="2725827" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["fullscreen_jobb"] = window.zones["fullscreen_jobb"] || [];
                                                    window.zones["fullscreen_jobb"].push(2725827);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2725827);
                                                </script></div>
</div>
            </div>
        </div>
    <div class="layer xl_layer">
<div data-zone="1896224" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["layer"] = window.zones["layer"] || [];
                                                    window.zones["layer"].push(1896224);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896224);
                                                </script></div>
    </div>
        <div id="printcontrols"></div>
        <div id="modal_gallery" class="modal_container"></div>
        <div id="modal_gallery_content" class="modal_container"></div>
        <div class="flash_fullscreen_wrapper" style="display: none;">
            <div class="flash_fullscreen_container">
                <div class="flash_fullscreen_left">
                </div>
                <div class="flash_fullscreen_right">
                </div>
            </div>
        </div>
        <div id="page_wrapper">
            <header>
            <div id="header_top">
                <a href="http://divany.hu/" id="logo" title="Dívány"><span>Dívány</span></a>
                <div id="header_right">
                    <div id="header_links">
                        <a href="http://divany.hu/24ora/">24 ÓRA</a><span>|</span><a href="http://divany.hu/24ora/rss/" id="rss">RSS</a>
                    </div>
                    <form id="search" action="http://divany.hu/24ora" method="get">
                        <input type="hidden" name="tol" value="2006-09-15"/>
                        <input type="hidden" name="ig" value="2016-12-31"/>
                        <input type="hidden" name="word" value="1"/>
                        <input type="hidden" name="rovat" value="divany"/>
                        <input id="searchfield" type="text" name="s" placeholder=" Keresés" />
                        <input id="searchsubmit" type="submit" value=" OK " />
                    </form>
                </div>
            </div>
            <!-- header top end -->
            <nav id="main_nav">
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/alapkonyha/" class="alapkonyha">
                    ALAPKONYHA                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/shopaholic/" class="shopaholic">
                    SHOPAHOLIC                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/stilfuresz/" class="stilfuresz">
                    STÍLFŰRÉSZ                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/poronty/" class="poronty">
                    PORONTY                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/eletmod/" class="eletmod">
                    ÉLETMÓD                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/tejbenvajban/" class="selected tejben-vajban">
                    TEJBEN-VAJBAN                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/raktar/" class="raktar">
                    RAKTÁR                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/ego/" class="ego">
                    EGO                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/kolyok/" class="kolyok">
                    KÖLYÖK                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/2016/karacsony/" class="karacsony">
                    KARÁCSONY                </a>

            </nav>
            </header>
<div class="slb_placeholder">
        <div class="hirdetes_container">
            <div>
                <div data-zone="1896229" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(1896229);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896229);
                                                </script></div>
            </div>
        </div>
</div>
            <div id="page">

                <div id="pagecontent">

                    <section id="rovatnavi">
<div data-zone="1896228" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["top_sponsor"] = window.zones["top_sponsor"] || [];
                                                    window.zones["top_sponsor"].push(1896228);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896228);
                                                </script></div>
                        <a href="http://divany.hu/tejbenvajban/" class="customnavi_tejbenvajban">TEJBEN-VAJBAN</a>
                    </section>

                    <section id="content" class="content">

                    <a name="top"></a>

                    <h1>Kim Kardashian vagy Beyoncé lánya a trendibb?</h1>

                    <div id="cikk_top">
                        <ul id="szerzo">
                            <li><a href="http://divany.hu/uzenetkuldes/cikkszerzo/7234/%C3%9Czenet+egy+cikkr%C5%91l%3A+Kim+Kardashian+vagy+Beyonc%C3%A9+l%C3%A1nya+a+trendibb%3F" rel="nofollow" target="_blank">aa</a> </li>
                        </ul>
                        <span class="datum">2016. december 31., szombat 18:07</span>
                    <div id="share_top" class="sharing">
                        <ul>
                                                        <li class="recommend"><fb:like id="fb_like" action="recommend" layout="button_count" show_faces="false" href="http://divany.hu/tejbenvajban/2016/12/31/north_west_blue_ivy/"></fb:like></li>
                            <li class="sep">|</li>
                            <li>
                                <a href="#" class="share">&nbsp;</a>
                            </li>
                            <li>
                                <a href="#" class="print" id="print_toplink">&nbsp;</a>
                            </li>
                        </ul>
                    </div>
                    <div class="share_modal sharing">
                        <ul>
                            <li>
                                <a href="http://www.tumblr.com/share" title="Tumblr" class="share_tumblr">Tumblr</a>
                            </li>
                            <li>
                                <a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
                            </li>
                            <li>
                                <g:plusone size="medium" count="true" callback="plusone" href="http://divany.hu/tejbenvajban/2016/12/31/north_west_blue_ivy/"></g:plusone>
                            </li>
                            <li>
                                <a href="http://divany.hu/tejbenvajban/2016/12/31/north_west_blue_ivy/sendthis/" id="sendthis_link_share" class="email" rel="nofollow">Email</a>
                            </li>
                            <li>
                                <a href="#" class="close">&nbsp;</a>
                            </li>
                        </ul>
                        <img class="pointer" src="http://divany.hu/assets/images/share/arrow.gif" alt="" />
                    </div>
                    </div>
                    <!-- szerzo, datum end -->

                    <p id="kopf"></p>
                    <div id="szoveg" class="szoveg ">
                        <p>Idén nem csak Beyoncé és Kim Kardashian hívta fel magára a figyelmet dizájnerruháival, hanem a szemünk előtt felcseperedő celebgyerekeik is, aminek köszönhetően most megszavazhatja, hogy North West vagy a kis Blue Ivy öltözködött-e menőbben 2016-ban.</p>        <div data-zone="1896226" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(1896226);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(1896226);
                                                                        </script></div>
                        <p>Beyoncé a Kardashian-West famíliával ellentétben nem mutogatja olyan gyakran 4 éves kislányát, de ha mégis úgy dönt, hogy elviszi magával a vörös szőnyeges eseményre, akkor annak azért megadja a módját. <a href="http://divany.hu/tejbenvajban/2016/08/30/3_millio_forintnyi_ruha_a_negyevesen/" id="hyperlink_ffb0dce70fa80daa949fa1f5f2e6dae2" target="_blank" title="3 millió forintnyi ruha a négyévesen: menő vagy ciki?">Emlékeznek</a>, augusztusban Blue Ivy egy 11 ezer dolláros, kb.3 millió forintos Mischka <a href="http://mischkaaoki.com/" id="hyperlink_ce8b21f18df2acd9fb96ab076a7b697a" rel="nofollow" target="_blank">Aoki</a> ruhában kísérte el anyját az MTV Video Music Awardsra, a fáradtrózsaszín flitteres csodát pedig további hercegnős luxuscuccokkal, Lorraine Schwartz tiarával és Giuseppe Zanotti tornacsukával egészítették ki.</p>
                        <div id="szerkfoto_gallery_14296150" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_14296150_3774004" class="kep kep_szeles">
                        <a href="http://galeria.divany.hu/tejbenvajban/2016/12/20/north_west_vs_blue_ivy/?currpic=14296150" class="image-link" target="galesz14296150"  data-contentid="3774012" data-js-galeria-url="http://galeria.divany.hu/tejbenvajban/2016/12/20/north_west_vs_blue_ivy/" data-js-galeria-open-with="14296150">
                            <img id="kep14296150" alt="A kislányon látható dizájnerr tüllruha 11 dollárjába, kb.3 millió forintjába fájt az Beyoncénak." border="0" src = "http://kep.index.hu/1/0/1429/14296/142966/14296644_69ab646e70ab348d78ea1fc7a9121891_wm.jpg"  width="640" height="945"  data-image_width="640"  data-image_height="945" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">8</span>        </div>
                        </a>
                        <div id="kepala_14296150" class="kepala">
                        Beyoncé és az ő durcás képet vágó kislánya. Kattintson!<span class="gallery_title newline">Galéria: North West vs. Blue Ivy</span><span class="photographer">(Fotó: Kevin Mazur / Getty Images Hungary)</span></div>
                        </div>
                        </div>
                        <p>A tavalyi évben <a href="http://divany.hu/tejbenvajban/2016/01/25/kaj/" id="hyperlink_7c2b8383b13e7f1419bbbc4ce0c12209" target="_blank" title="Lenyomja a kis North West Rihannát?">Rihannának öltöző</a> North West 2016-ban jól láthatóan szerette a kombinéruhákat, a farmert, a rajongói pólót és a szőrmekabátokat. Kim Kardashian és Kanye West kislányát nem irigyeltük, mikor az év elején a 3. Yeezy bemutató apropóján össze kellett öltöznie családtagjaival, de az is ciki lehetett, mikor anyjával együtt ezüst göncben <a href="http://divany.hu/tejbenvajban/2016/09/09/oke_kim_kardashian_tenyleg_megorult/" id="hyperlink_618b38841848c7554df54e251a9e84b5" target="_blank" title="Oké, Kim Kardashian tényleg megőrült">flangáltak</a> New York utcáin.
                        </p>
                        <div id="szerkfoto_gallery_14296146" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_14296146_3774004" class="kep kep_szeles">
                        <a href="http://galeria.divany.hu/tejbenvajban/2016/12/20/north_west_vs_blue_ivy/?currpic=14296146" class="image-link" target="galesz14296146"  data-contentid="3774012" data-js-galeria-url="http://galeria.divany.hu/tejbenvajban/2016/12/20/north_west_vs_blue_ivy/" data-js-galeria-open-with="14296146">
                            <img id="kep14296146" alt="Az év egyik legröhejesebb divatpillanata volt, mikor az egész Kardashian-Jenner klán felvonult a 3. Yeezy shown New Yorkban. A fehér szőrmecuccot sajnos Kim Kardashian kislánya, North West sem úszhatta meg.
                        
                        " border="0" src = "http://kep.index.hu/1/0/1429/14296/142966/14296698_cf445b91cba8f0e76064709afd9d4ae5_wm.jpg"  width="640" height="447"  data-image_width="640"  data-image_height="447" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">8</span>        </div>
                        </a>
                        <div id="kepala_14296146" class="kepala">
                        Nézze meg North West luxuscuccait is, kattintson!<span class="gallery_title newline">Galéria: North West vs. Blue Ivy</span><span class="photographer">(Fotó: Kevin Mazur / Getty Images Hungary)</span></div>
                        </div>
                        </div>
                        
                        <div id="vote_machine2623" class="miniapp vote">
                            <div id="vote_machine2623_3774004" class="szavazogep szavazott szeles clearafter">
                                <h3>Ki öltözött jobban 2016-ban</h3>
                                <ul>
                                    <li><span id="optionid_130478">83</span><div>Beyoncé lánya, Blue Ivy</div></li>
                                    <li><span id="optionid_130480">31</span><div>Kim Kardashian lánya, North West</div></li>
                                </ul>
                            </div>
                        </div>
                        <p>Nemcsak Beyoncé, de kislánya, Blue Ivy is szereti a Gucci kollekcióit. Ezért a szívvel és villámokkal díszített szürke darabért például 195 dollárt, kb. 58 ezer forintot kérnek az <a href="https://www.gucci.com/us/en/pr/children/baby/girls-0-36-m/girls-sportswear/baby-ladybug-web-print-sweatshirt-p-435049X5E061676?utm_source=QFGLnEolOWg&amp;utm_medium=affiliates&amp;utm_campaign=110014301820895233431276492546&amp;utm_content=15&amp;utm_term=QFGLnEolOWg&amp;siteID=QFGLnEolOWg-GwtViTqqITWXDDvUMGWeDQ" id="hyperlink_c07aaa1caac14076f79b0f2ef23e3277" rel="nofollow" target="_blank">olasz divatháznál</a>.</p>
                        <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
                        <div style="padding: 8px;">
                        <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.5% 0; text-align: center; width: 100%;">
                        <div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;">
                        <p style="margin: 8px 0 0 0; padding: 0 4px;"><a id="hyperlink_f1140b648df92196ba489e3c911ca4d3" href="https://www.instagram.com/p/BOOE4XmBs6G/" target="_blank">#beyoncé #beyonce #beyhivebrasil #beyhive #fifthharmony #marychristmas #christmas #natal #laurenjauregui #like4like #likeforlike #allybrooke #normanikordei #dinahjane #blue #blueivy #blueivycarter #carters</a></p>
                        <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por lauren & beyoncé (@drunkinlauren) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-12-20T01:07:47+00:00">19 de Dic de 2016 a la(s) 5:07 PST</time></p>
                        </div>
                        </div>
                        </div>
                        </blockquote>
                        <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js">
                          
                        </script><p>Blue Ivy Carter egy tüll szoknyával megbolondított kis fekete ruhában, hozzá illő fehér zakóban és lapostalpú lakkcipőben kísérte el szüleit az idei CFDA-gálára New Yorkban.</p>
                        <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
                        <div style="padding: 8px;">
                        <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.08361204013379% 0; text-align: center; width: 100%;">
                        <div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;">
                        <p style="margin: 8px 0 0 0; padding: 0 4px;"><a id="hyperlink_90a858e95a954d05f2bc05f6815f6d94" href="https://www.instagram.com/p/BONxTrNDCHQ/" target="_blank"><span class="emoji emoji1f60d">*</span> #thecarters #beyonce #blueivy #jayz #arianagrande #gainpost #gaintrick #gaintparty #followtrain <span class="emoji emoji1f525">*</span></a></p>
                        <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por Beyoncé <span class="emoji emoji1f495">*</span>(fanpage) <span class="emoji emoji1f495">*</span> (@beycarter81_) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-12-19T22:16:45+00:00">19 de Dic de 2016 a la(s) 2:16 PST</time></p>
                        </div>
                        </div>
                        </div>
                        </blockquote>
                        <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js">
                          
                        </script><p>North West realitysztár szüleihez hasonlóan nem érzi cikinek, ha játszósruhában lép ki az utcára.</p>
                        <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
                        <div style="padding: 8px;">
                        <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
                        <div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;">
                        <p style="margin: 8px 0 0 0; padding: 0 4px;"><a id="hyperlink_b849320b05e03f58cbd728b6956f1f48" href="https://www.instagram.com/p/BOGB-NOAjxa/" target="_blank">Northie <span class="emoji emoji2728">*</span> #northwest</a></p>
                        <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por North West Source (@itsbabynori) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-12-16T22:08:26+00:00">16 de Dic de 2016 a la(s) 2:08 PST</time></p>
                        </div>
                        </div>
                        </div>
                        </blockquote>
                        <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js">
                          
                        </script><p>A márványos, túlméretezett farmerkabát és a méregdrága aviator szemüveg is menő volt North West szerint 2016-ban.</p>
                        <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
                        <div style="padding: 8px;">
                        <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
                        <div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;">
                        <p style="margin: 8px 0 0 0; padding: 0 4px;"><a id="hyperlink_a237eae8c817ee8e8ff7143f468e72b5" href="https://www.instagram.com/p/BN2P50Rg-TK/" target="_blank">Lil Fashionista <span class="emoji emoji1f60d">*</span> #northwest</a></p>
                        <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por North West Source (@itsbabynori) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-12-10T19:02:19+00:00">10 de Dic de 2016 a la(s) 11:02 PST</time></p>
                        </div>
                        </div>
                        </div>
                        </blockquote>
                        <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js">
                          
                        </script><p>Bár a legtöbben karácsonyra akarták <a href="http://divany.hu/tejbenvajban/2016/12/20/minden_masodik_kinai_es_europai_supreme_pulovert_akar_venni/" id="hyperlink_5983fbe5f17a1202433ee74919193804" target="_blank" title="Minden második kínai és európai Supreme pulóvert akar venni?">beszerezni</a> a feliratos Supreme pulóvert, természetesen North Westnek már hónapokkal ezelőtt megvolt a póló és a hozzá befésült <a href="http://divany.hu/tejbenvajban/2016/08/12/duplakonty_frizura_trendek_2016/" id="hyperlink_497d7d74e19146e5ed5c4625939f45ba" target="_blank" title="Duplakonty az új őrület">maci frizura</a>.</p>
                        <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
                        <div style="padding: 8px;">
                        <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
                        <div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;">
                        <p style="margin: 8px 0 0 0; padding: 0 4px;"><a id="hyperlink_7448378c8fa6ff146e57d383d0a29a94" href="https://www.instagram.com/p/BKLvD_Ag_tt/" target="_blank">North yesterday <span class="emoji emoji1f60d">*</span><span class="emoji emoji1f60d">*</span><span class="emoji emoji1f60d">*</span> #northwest</a></p>
                        <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por North West Source (@itsbabynori) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-09-10T17:13:04+00:00">10 de Sep de 2016 a la(s) 10:13 PDT</time></p>
                        </div>
                        </div>
                        </div>
                        </blockquote>
                        <p>North és testvére, Saint West közös képével búcsúzunk. Ne felejtsen el szavazni a csinosabb celebgyerekre!</p>
                        <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
                        <div style="padding: 8px;">
                        <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
                        <div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;">
                        <p style="margin: 8px 0 0 0; padding: 0 4px;"><a id="hyperlink_0ef27daae686efe7864ade9b1602871a" href="https://www.instagram.com/p/BMw0Oj2gGa5/" target="_blank">North & Saint <span class="emoji emoji1f60d">*</span><span class="emoji emoji1f60d">*</span><span class="emoji emoji1f499">*</span><span class="emoji emoji1f496">*</span> #northwest #saintwest</a></p>
                        <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por North West Source (@itsbabynori) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-11-13T19:52:53+00:00">13 de Nov de 2016 a la(s) 11:52 PST</time></p>
                        </div>
                        </div>
                        </div>
                        </blockquote>
                        <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js">
                          
                        </script>
                    </div>
                    <ul class="tagek">
                        <li class="label">Címkék:</li>
                        <li><a href="http://divany.hu/24ora/?tol=2006-12-31&amp;ig=2016-12-31&amp;cimke=celebgyerek&amp;s=&amp;rovat=divany">celebgyerek</a>,</li>
                        <li><a href="http://divany.hu/24ora/?tol=2006-12-31&amp;ig=2016-12-31&amp;cimke=north_west&amp;s=&amp;rovat=divany">north west</a>,</li>
                        <li><a href="http://divany.hu/24ora/?tol=2006-12-31&amp;ig=2016-12-31&amp;cimke=blue_ivy&amp;s=&amp;rovat=divany">blue ivy</a></li>
                    </ul>
                    <div id="fb-root"></div>
                    <fb:like href="" send="false" width="450" action="recommend" show_faces="true" font="" href="http://divany.hu/tejbenvajban/2016/12/31/north_west_blue_ivy/"></fb:like>
                    <div id="share_bottom" class="sharing">
                        <ul>
                            <li>
                                <a href="http://www.tumblr.com/share" title="Tumblr" class="share_tumblr">Tumblr</a>
                            </li>
                            <li>
                                <a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
                            </li>
                            <li>
                                <g:plusone size="medium" count="true" callback="plusone" href="http://divany.hu/tejbenvajban/2016/12/31/north_west_blue_ivy/"></g:plusone>
                            </li>
                            <li>
                                <a href="http://divany.hu/tejbenvajban/2016/12/31/north_west_blue_ivy/sendthis/" id="sendthis_bottom_link_share" class="email" rel="nofollow">Email</a>
                            </li>
                        </ul>
                        <div>
                            | <a href="#" class="print_bottom print" id="print_bottomlink">&nbsp;</a><a href="#" class="top_bottom">&nbsp;</a>
                        </div>
                    </div>
                    <div class="tac">
<div data-zone="2441611" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["cikkvegi_banner"] = window.zones["cikkvegi_banner"] || [];
                                                    window.zones["cikkvegi_banner"].push(2441611);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2441611);
                                                </script></div>
<div data-zone="1896230" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["footer"] = window.zones["footer"] || [];
                                                    window.zones["footer"].push(1896230);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896230);
                                                </script></div>
                    </div>

<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="sitedivany_header">
            <a href="http://divany.hu/">Az oldalról ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="sitedivany"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFront">
        <div id="sitedivanyFallback" class="fallback"></div>
    </div>
</div>

                    <div class="hirdetes_container_bottom">
<div data-zone="1896221" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["footer"] = window.zones["footer"] || [];
                                                    window.zones["footer"].push(1896221);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896221);
                                                </script></div>
                    </div>


                    </section>
                    <div id="right_szponz">
<div data-zone="1896227" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["right_sponsor"] = window.zones["right_sponsor"] || [];
                                                    window.zones["right_sponsor"].push(1896227);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896227);
                                                </script></div>
                    </div>
                    <div id="features" class="hasab">

<div data-zone="1896218" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1896218);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896218);
                                                </script></div>
<div data-zone="2950047" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["brandingeltdoboz"] = window.zones["brandingeltdoboz"] || [];
                                                    window.zones["brandingeltdoboz"].push(2950047);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2950047);
                                                </script></div>
                    <div class="prcikk_container clearafter">
                        <div class="hirdetes prcikk">
                            <div data-zone="1896081" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(1896081);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896081);
                                                </script></div>
                        </div>
                    </div>
                <div class="box box_graf" id="box_legnepszerubb">
                    <h4><span title="Válogatás az elmúlt hét legnépszerűbb, legolvasottabb cikkeib&#337;l">Legnépszerűbb</span></h4>
                    <ul>
                        <li>
                                <a href="http://divany.hu/ego/2016/12/29/a_legjobb_2016-os_interjuk/" class="url">2016 három legjobb pszichológus interjúja</a>
                                                            </li>
                        <li>
                                <a href="http://divany.hu/eletmod/2016/12/29/het_maraton_het_foldreszen_egy_mozgaskorlatozottsaghoz_vezeto_betegseggel/" class="url">Megtiltották a testmozgást, majd körbefutotta a Földet</a>
                                                            </li>
                        <li>
                                <a href="http://divany.hu/alapkonyha/bocuse/2016/12/27/szell_a_bocuse_d_orrol_olyan_mint_a_forma-1/" class="url">Széll a  Bocuse d'Orról: olyan mint a Forma-1</a>
                                                            </li>
                        <li>
                                <a href="http://divany.hu/poronty/2016/12/30/nem_szeretem_a_gyerekem_ha_neha_idegesit/" class="url">Nem szeretem a gyerekem, ha néha idegesít?</a>
                                <a href="http://divany.hu/poronty/2016/12/30/nem_szeretem_a_gyerekem_ha_neha_idegesit/#comments" class="comments">5 hozzászólás</a>                            </li>
                        <li>
                                <a href="http://divany.hu/raktar/2016/12/28/ujra_meno_lehet_a_keresztszemes_himzes/" class="url">Újra menő lehet a keresztszemes hímzés?</a>
                                                            </li>
                        <li>
                                <a href="http://divany.hu/kolyok/2016/12/30/uristen_a_gyerek_buliba_megy_szilveszterkor/" class="url">Úristen, a gyerek buliba megy szilveszterkor!</a>
                                <a href="http://divany.hu/kolyok/2016/12/30/uristen_a_gyerek_buliba_megy_szilveszterkor/#comments" class="comments">5 hozzászólás</a>                            </li>
                    </ul>
                </div>
                    <div class="prcikk_container clearafter">
                        <div class="hirdetes prcikk">
                            <div data-zone="1896225" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(1896225);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896225);
                                                </script></div>
                        </div>
                    </div>
                    <div class="box box_graf divanyall" id="legfrissebb_cikkek">
                        <h4><span class="title">Legfrissebb</span></h4>
                        <ul class="box box_graf">
    <li>
        <a href="http://divany.hu/ego/2016/12/31/a_tudatos_alkoholfogyasztas_meno_a_kontrollvesztes_nem_az/" class="url">A tudatos alkoholfogyasztás menő, a kontrollvesztés nem az</a>
        <time class="datum" datetime="2016-12-31 19:14:00">ma, 19:14</time>
    </li>
    <li>
        <a href="http://divany.hu/raktar/2016/12/31/szilveszteri_dekoracio_olcson_praktikusan/" class="url">Szilveszteri dekoráció, olcsón, praktikusan</a>
        <time class="datum" datetime="2016-12-31 18:12:00">ma, 18:12</time>
    </li>
    <li>
        <a href="http://divany.hu/stilfuresz/2016/12/31/ezeket_a_magyar_klippeket_szerettuk_2016-ban/" class="url">KlipRadar: Ezeket a magyar klippeket szerettük 2016-ban</a>
        <time class="datum" datetime="2016-12-31 14:25:00">ma, 14:25</time>
    </li>
    <li>
        <a href="http://divany.hu/poronty/2016/12/31/deveny_anna_halat_adok_a_magassagosnak/" class="url">Dévény Anna: hálát adok a magasságosnak!</a>
        <time class="datum" datetime="2016-12-31 12:00:00">ma, 12:00</time>
    </li>
    <li>
        <a href="http://divany.hu/eletmod/2016/12/31/az_ev_kepei/" class="url">Micsoda év volt!</a>
        <time class="datum" datetime="2016-12-31 10:48:00">ma, 10:48</time>
    </li>
                        </ul>
                    
        </div>
<div data-zone="1896219" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1896219);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896219);
                                                </script></div>
                    <fb:like-box href="http://www.facebook.com/Divanyhu" show_faces="true" stream="false" border_color="#cccccc" header="false"></fb:like-box>
<div data-zone="2652708" class="goAdverticum removable"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["opcionalis"] = window.zones["opcionalis"] || [];
                                                    window.zones["opcionalis"].push(2652708);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2652708);
                                                </script></div>
<div data-zone="1896222" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["sky"] = window.zones["sky"] || [];
                                                    window.zones["sky"].push(1896222);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896222);
                                                </script></div>
                    <div class="guestbox" id="travelobox">
                        <h4>
                            <a href="http://travelo.hu/">
                                <span>Travelo utazási ajánlatok</span>
                            </a>
                        </h4>
                        <ul>
                            <li><a href="http://travelo.hu/info/2016/12/16/siofok-tel/?utm_source=divany&amp;utm_medium=cikkoldal&amp;utm_campaign=siofok&amp;utm_content=kepes" target="_blank"><img src="http://szallas.travelo.hu/megjelenesek/divany_travelo_cikkoldalak/siofok-148x83.jpg" title="" alt="" border="0" /></a><div class="plazatext"><a href="http://travelo.hu/info/2016/12/16/siofok-tel/?utm_source=divany&amp;utm_medium=cikkoldal&amp;utm_campaign=siofok&amp;utm_content=kepes" target="_blank">Évzárás Siófokon</a> <span class="forgalmazo">Kellékek: adventi vásár, jégpálya, szilveszter és Puncs Party</span></div></li>


                            <li><div class="plazatext_nopic"><a href="https://szallasfoglalas.travelo.hu/wellness-hetvege?cobrand=szallasfoglalas.travelo.hu&amp;utm_source=divany&amp;utm_medium=cikkoldal&amp;utm_content=kepes&amp;utm_campaign= wellnesshetvege" target="_blank">Wellness hétvégék belföldön</a></div><span class="forgalmazo">A kényeztetés egész évben jár Önnek! Válasszon a legjobb ajánlatokból. </span></li>


                            <li><div class="plazatext_nopic"><a href="http://szallas.travelo.hu/?keywords[]=naszut&amp;utm_source=divany&amp;utm_medium=cikkoldal&amp;utm_campaign=naszut_kulfoldon&amp;utm_content=kepes" target="_blank">Álom Nászút</a></div><span class="forgalmazo">Felejthetetlen élmény várja a világ legszebb tengerpartjain.</span></li>


                            <li><div class="plazatext_nopic"><a href="https://szallasfoglalas.travelo.hu/ujevi-csomagok?cobrand=szallasfoglalas.travelo.hu&amp;cobrand=szallasfoglalas.travelo.hu&amp;utm_source=divany&amp;utm_medium=cikkoldal&amp;utm_content=ujevi_szallas_wellness&amp;utm_campaign=wellness_kepes-ajanlo_2016_12_27" target="_blank">Újévi szállás ajánlatok</a></div><span class="forgalmazo">Kezdje az évet kikapcsolódással, a wellnessből sosem elég.  </span></li>

                        </ul>
                        <div class="guestbox_close"></div>
                    </div>

<div class="otthonterkep-wrapper">
    <article class="kep-ala-irt-cim otthonterkep">
        <div class="otthonterkep-header">
            <a class="logo" href="http://dex.hu/x.php?id=div_otthonterkep&amp;url=http%3A%2F%2Fotthonterkep.hu%2F%3Futm_source%3Ddivany%26utm_medium%3Dcikk%26utm_campaign%3Dajanlo_banner">
                <img src="http://divany.hu/assets/images/otthonterkep-logo.svg" alt="Otthontérkép">
            </a>
        </div>
                                <div id="zone3335807" class="goAdverticum"></div>
                                                            <div class="ingatlan-container">
                                <div class="img-container">

                                    <a href="http://dex.hu/x.php?id=div_otthonterkep&amp;url=http%3A%2F%2Fotthonterkep.hu%2Felad%25C3%25B3-lak%25C3%25A1s%2FPaks%2F10-15-m%2F50-100-nm%2Ftulip%25C3%25A1n%2Butca%2B7-fel%25C3%25BAj%25C3%25ADtott-t%25C3%25A1vf%25C5%25B1t%25C3%25A9s-1330959%3Futm_source%3Ddivany%26utm_medium%3Dcikk%26utm_campaign%3Dajanlo_banner"
                                       target="_blank">
                                                                                    <img src="http://otthonterkep.hu/images/bannerindex/1330959.jpg" class="cikkep"/>
                                                                                </a>

                                    <div class="cim-cimke">
                                        <ul class="img-labels ui-label-container">
                                            <li><span class="cimke cimke-otthonterkep">57 m<sup>2</sup></span>
                                            </li>
                                            <li><span class="cimke cimke-otthonterkep">14,9 M Ft</span></li>
                                        </ul>
                                    </div>
                                    <div class="cim">
                                        <h4>
                                            <a href="http://dex.hu/x.php?id=div_otthonterkep&amp;url=http%3A%2F%2Fotthonterkep.hu%2Felad%25C3%25B3-lak%25C3%25A1s%2FPaks%2F10-15-m%2F50-100-nm%2Ftulip%25C3%25A1n%2Butca%2B7-fel%25C3%25BAj%25C3%25ADtott-t%25C3%25A1vf%25C5%25B1t%25C3%25A9s-1330959%3Futm_source%3Ddivany%26utm_medium%3Dcikk%26utm_campaign%3Dajanlo_banner"
                                               target="_blank">Paks, Tulipán utca 7.</a>
                                        </h4>
                                    </div>
                                </div>
                            </div>
                                                        <div class="ingatlan-container">
                                <div class="img-container">

                                    <a href="http://dex.hu/x.php?id=div_otthonterkep&amp;url=http%3A%2F%2Fotthonterkep.hu%2Felad%25C3%25B3-lak%25C3%25A1s%2FBudapest%2BXI%2F20-30-m%2F0-50-nm%2Frodost%25C3%25B3%2Butca%2B13-%25C3%25BAj-h%25C3%25A1zk%25C3%25B6zponti_egyedi_m%25C3%25A9r%25C3%25A9ssel-1480889%3Futm_source%3Ddivany%26utm_medium%3Dcikk%26utm_campaign%3Dajanlo_banner"
                                       target="_blank">
                                                                                    <img src="https://kepek.otthonterkep.hu/d/elad%C3%B3-lak%C3%A1s/Budapest+XI/20-30-m/0-50-nm/rodost%C3%B3+utca+13-%C3%BAj-h%C3%A1zk%C3%B6zponti_egyedi_m%C3%A9r%C3%A9ssel-1480889/0.jpg?w=300&h=225&c=1480889_1" class="cikkep"/>
                                                                                </a>

                                    <div class="cim-cimke">
                                        <ul class="img-labels ui-label-container">
                                            <li><span class="cimke cimke-otthonterkep">38 m<sup>2</sup></span>
                                            </li>
                                            <li><span class="cimke cimke-otthonterkep">23,135 M Ft</span></li>
                                        </ul>
                                    </div>
                                    <div class="cim">
                                        <h4>
                                            <a href="http://dex.hu/x.php?id=div_otthonterkep&amp;url=http%3A%2F%2Fotthonterkep.hu%2Felad%25C3%25B3-lak%25C3%25A1s%2FBudapest%2BXI%2F20-30-m%2F0-50-nm%2Frodost%25C3%25B3%2Butca%2B13-%25C3%25BAj-h%25C3%25A1zk%25C3%25B6zponti_egyedi_m%25C3%25A9r%25C3%25A9ssel-1480889%3Futm_source%3Ddivany%26utm_medium%3Dcikk%26utm_campaign%3Dajanlo_banner"
                                               target="_blank">Budapest, XI. kerület Rodostó utca 13.</a>
                                        </h4>
                                    </div>
                                </div>
                            </div>
                                </article>
</div>
                    <div class="box cempdoboz_header" id="cemp_doboz">
                        <h4>
                            <span>Hirdetés</span>
                        </h4>
<div data-zone="1972381" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["cemp"] = window.zones["cemp"] || [];
                                                    window.zones["cemp"].push(1972381);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1972381);
                                                </script></div>
<div data-zone="1972401" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["cemp"] = window.zones["cemp"] || [];
                                                    window.zones["cemp"].push(1972401);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1972401);
                                                </script></div>
                    </div>


                    </div>

                    <div class="clear"></div>

                </div>
            </div>
        <script src="http://static.getclicky.com/js" type="text/javascript"></script>
        <script type="text/javascript">clicky.init(105419);</script>
        <noscript>
            <p>
                <img alt="Clicky" width="1" height="1" src="http://in.getclicky.com/105419ns.gif" />
            </p>
        </noscript>
        </div>
        <footer id="main_footer">
            <a href="http://divany.hu/impresszum/">Impresszum</a>
            <a href="http://divany.hu/copyright/">Copyright</a>
            <a href="http://cemp.blog.hu/2011/03/28/mediaajanlat_10">Médiaajánlat</a>
            <span id="copyright">2011 - 2016 &copy; Dívány</span>
        </footer>
        <!-- footer end -->
<!-- Correct fb_xd_fragment Bug Start -->
<script type="text/javascript">document.getElementsByTagName('html')[0].style.display='block';</script>
<!-- Correct fb_xd_fragment Bug End -->
        <script type="text/javascript" src="http://platform.tumblr.com/v1/share.js" async></script>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js" async></script>
        <script type="text/javascript" src="http://apis.google.com/js/plusone.js" async></script>
        <script type="text/javascript">/*<![CDATA[*/
        /*]]>*/</script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('bVCaBorNfxs7Cs6FaE1LcpSr31m6Xi_yu0xgzbbw5PT.v7'); <!-- tejvaj -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
<!-- Goa3 beépítés: Viewable mérési vizsgálat CEMP - Web, 2355407 -->
        <div id="zone2355407" class="goAdverticum"></div>
        <!--<script type="text/javascript" class="goa-inserterScript">
            goAdverticum3.insertBanner(2355407);
        </script>-->
    </body>
</html>
