<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Instant kávék tesztje: saját márkás termék tarolt a 2in1 kategóriában - Dívány</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
                <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
                    <meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:15" />
                <meta name="copyright" content="https://divany.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://divany.hu/lajfhekk/2020/02/25/2in1-instant-kave-teszt/" />
        <meta property="og:title" content="Instant kávék tesztje: saját márkás termék tarolt a 2in1 kategóriában" />
        <meta property="og:updated_time" content="2020-02-25T10:00:03+01:00" />

        <meta property="og:description" content="Nyolcféle terméket próbáltunk ki, de nem volt benne sok köszönet." /><meta property="fb:pages" content="118033531569230" />            <meta name="i:publication" content="2020. 02. 25." />
            <meta name="i:publication_local" content="2020. február 25." />
                    <meta name="keywords" content="teszt, vakteszt, kávé, 2in1, instant kávé, lájfhekk" />
        <meta name="news_keywords" content="lájfhekk" />
        <meta name="description" content="Instant kávék tesztje: saját márkás termék tarolt a 2in1 kategóriában - Nyolcféle terméket próbáltunk ki, de nem volt benne sok köszönet." /><meta name="author" content="Kövess Péter, Fejes Réka, Csabai Kristóf" />        <meta property="article:published_time" content="2020-02-25T10:00:03+01:00"/>
        <meta property="article:modified_time" content="2020-02-25T10:00:03+01:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/3172/31721/317216/31721633_2434435_3e7ac14df825017b0dc569a214d11095_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/divany.hu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Instant kávék tesztje: saját márkás termék tarolt a 2in1 kategóriában"><meta name="twitter:description" content="Nyolcféle terméket próbáltunk ki, de nem volt benne sok köszönet." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/3172/31721/317216/31721643_2434435_2a6247f0243eeb4c9c47fec4ef9d4f3e_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/3172/31721/317216/31721633_2434435_3e7ac14df825017b0dc569a214d11095_wm.jpg">        <link rel="search" title="Dívány" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://divany.hu/lajfhekk/2020/02/25/2in1-instant-kave-teszt/" />
    <link rel="amphtml" href="https://divany.hu/lajfhekk/2020/02/25/2in1-instant-kave-teszt/amp"/>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Dívány",
    "url": "https://divany.hu/",
    "sameAs": [
        "https://www.facebook.com/divany.hu/",
        "https://twitter.com/divanyosok",
        "https://www.instagram.com/divany.hu/"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://divany.hu/24ora?s={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#6f1c59">
    <meta name="apple-mobile-web-app-title" content="Divany">
    <meta name="application-name" content="Divany">
    <meta name="theme-color" content="#f5eff5">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://fonts.googleapis.com/css?family=Amatic+SC:400,700|Open+Sans:400,400i,700,700i|Playfair+Display:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="https://divany.hu/assets/css/emoji.css"  />
            <link rel="stylesheet" type="text/css" href="https://divany.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1582650000"  />
            <link rel="stylesheet" type="text/css" href="https://divany.hu/assets/static/indexnew_css/public/global.css?v=1582650000"  />
            <link rel="stylesheet" type="text/css" href="https://divany.hu/assets/static/indexnew_css/public/divany-global-global.css?v=1582650000"  />
            <link rel="stylesheet" type="text/css" href="https://divany.hu/assets/static/indexnew_css/public/divany-fixed_header.css?v=1582650000"  />
            <link rel="stylesheet" type="text/css" href="https://divany.hu/assets/static/indexnew_css/public/divany-global-cikk.css?v=1582650000"  />
            <link rel="alternate" type="application/rss+xml" title="lájfhekk posztok" href="/rss/" />
<style>
</style>
        <meta name="logcustomtarget" content="1"/>
        <!-- dv16 -->
        <script src="https://divany.hu/ident/getall/?c=ZHYxNg==" type="text/javascript"></script>
        <script src="https://divany.hu/assets/static/js/public/index_vendor.ugly.js?v=1582650001" type="text/javascript"  ></script>
        <script src="https://divany.hu/assets/static/js/public/divany_base.ugly.js?v=1582650001" type="text/javascript"  ></script>
        <script src="https://divany.hu/assets/static/js/public/ext_cemp_fejlec.ugly.js?v=1582650001" type="text/javascript"  ></script>
        <script src="https://divany.hu/assets/js/index.comment.min.js?v=1581922561" type="text/javascript"  ></script>
        <script src="https://divany.hu/assets/js/index.video.min.js?v=1581922561" type="text/javascript"  ></script>
        <script src="https://divany.hu/assets/js/html5shiv.min.js" type="text/javascript"  ></script>
        <script src="https://divany.hu/assets/js/underscore.js" type="text/javascript"  ></script>
        <script src="https://divany.hu/assets/js/jquery.lazy.js" type="text/javascript"  ></script>
        <script type="text/javascript">
            var korhatar_roadblock = 1952084;
        </script>
        <script>
            NotABannerEngine.register( 4493207, 'https://divany.hu/szeret-nemszeret?utm_source=d%C3%ADv%C3%A1ny&utm_medium=adb-banner&utm_campaign=podcast', 'https://kep.index.hu/1/0/3144/31446/314461/31446195_d07b800be4c0c6a8f11bc20006129a34_wm.jpg', 'divany_self', 191 );
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'lajfhekk_cikk_sajat';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-21444829-1'
                };
                var ga_set_config = {
                    dimension1: 'lajfhekk_cikk_sajat',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'kovess_peter,fejes_reka,csabai_kristof',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                ga('set', 'anonymizeIp', true);
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        $( '.header_send').length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ((Common.topfolder !== 'i2' && Common.topfolder !== 'index2') || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 4744373;
            Common.folder_parent_ids = [ 10170, 5141 ];
            Common.is_new_design = 1;
        </script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '',
            xfbml      : true,
            status     : false,
            version    : 'v5.0'
        });
        window.fb_initialized = true;
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4744373,
            ver: 1        });
        Common.topfolderName = 'lájfhekk';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4744373, type: 1 }, { id: 10170, type: 3 }, { id: 5141, type: 3 }, { id: 17, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20200226" async  type="text/javascript"></script>
<script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript" src="https://divany.hu/assets/js/_adloader/adloader.js?v=1582202041"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 1;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/118452056/Dívány/Aloldalak//HP-MR(Jobb3)', [[300, 600], [300, 250]], 'div-gpt-ad-1581606043688-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();
                googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script></head>


<body class="device_desktop cikk blog rovat_lajfhekk iframe_disallowed">

        <div id="fb-root"></div>
<div class="layer xl_layer">
    <div id='4493182' class='goAdverticum ad-label--hidden no-padding no-margin'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:4493182,empty:true,lazy:false,quality:false,area:"Divany/Lajfhekk/Layer",events:{loaded:false,visible:false,viewed:false},stat:{site:"divany",path:"lajfhekk/",type:"cikk"}});
                                                            </script>
                                                        </div>
</div>

<div class="sticky">
    </div>

<div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://divany.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2020-02-26">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="index" href="https://index.hu" target="_blank">Index</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Fdivany.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 63 56.7"><path d="M0 56.1h8.7V.6H0V0h30.4C50.3 0 63 9.2 63 28.2c0 16.3-10.2 28.5-29.2 28.5H0v-.6zm30.9 0c9.2 0 14.3-5.5 14.3-27.8C45.2 7.9 43.3.5 27.9.5h-2.3v55.6h5.3z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <button class="m-cf-fejlec_container_links_item_link" type="button" data-toggle="dropdown" data-js-cemp-menu data-target="#fixed-header-dropdown-container">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </button>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Fdivany.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdivany.hu%2Flajfhekk%2F2020%2F02%2F25%2F2in1-instant-kave-teszt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;text=Instant+k%C3%A1v%C3%A9k+tesztje%3A+saj%C3%A1t+m%C3%A1rk%C3%A1s+term%C3%A9k+tarolt+a+2in1+kateg%C3%B3ri%C3%A1ban&amp;url=https%3A%2F%2Fdivany.hu%2Flajfhekk%2F2020%2F02%2F25%2F2in1-instant-kave-teszt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fdivany.hu%2Flajfhekk%2F2020%2F02%2F25%2F2in1-instant-kave-teszt%2F&amp;name=Instant+k%C3%A1v%C3%A9k+tesztje%3A+saj%C3%A1t+m%C3%A1rk%C3%A1s+term%C3%A9k+tarolt+a+2in1+kateg%C3%B3ri%C3%A1ban&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Fdivany.hu%2F%22%3ED%C3%ADv%C3%A1ny%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Fdivany.hu%2Flajfhekk%2F2020%2F02%2F25%2F2in1-instant-kave-teszt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="index" href="https://index.hu" target="_blank">Index</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
<div class="fixed-header fixed-header-dropdown-container inactive scroll-at-top" id="fixed-header-dropdown-container" data-js-dropdown="hamburgermenu">
    <div class="fixed-header-dropdown-wrapper">
<div class="fixed-header-dropdown hamburgermenu-dropdown" id="hamburgermenu-dropdown">
    <div class="kereses-hamburgermenu">
        <form method="GET" action="https://divany.hu/24ora/">
            <input type="hidden" name="word" value="1" />
            <input type="text" id="hamburger-kereses" name="s" placeholder="Keresés" />
            <input type="submit" class="icon icon-nagyito" value="" />
        </form>
    </div>
    <ul class="fixed-header-trending">
    </ul>
    <ul class="menu" >
        <li class="active">
            <a href="https://www.facebook.com/">Pörög</a>
            <ul class="navi_feed"></ul>
        </li>
            <li>
                <a href="https://dex.hu/x?rov=https://divany.hu/eletem/"  >#életem</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="https://dex.hu/x?rov=https://divany.hu/lajfhekk/"  >lájfhekk</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="https://dex.hu/x?rov=https://divany.hu/szuloseg/"  >szülőség</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="https://dex.hu/x?rov=https://divany.hu/offline/"  >offline</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="https://dex.hu/x?rov=https://divany.hu/vilagom/"  >#világom</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="https://dex.hu/x?rov=https://divany.hu/testem/"  >testem</a>
                <ul class="navi_feed"></ul>
            </li>
    </ul>
    <ul class="egyeb">
        <li><a href="https://dex.hu/x?f=https://divany.hu/impresszum/">Impresszum</a></li>
        <li><a href="/rss/">RSS</a></li>
        <li><a href="/adatvedelem">Adatvédelem</a></li>
        <li><a href="/sutiszabalyzat">Süti szabályzat</a></li>

        <li><a href="https://ajanlat.indamediasales.hu/markabiztonsag/Indamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a></li>
        <div class="copyright">&copy; 1999-2020 Index.hu Zrt.</div>
    </ul>
</div>
    </div>
</div>
<header class="c-page-header c-page-header-size-small h-visibility-off_small-down">
    <div class="c-page-header_logo">
        <div class="c-site-logo c-site-logo-color-primary c-site-logo-size-medium">
            <a class="c-site-logo_link" href="https://divany.hu/">
                <svg class="c-site-logo_link_image" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 296.7 79.1"><path d="M0 60.3h8.7V4.8H0v-.6h30.4C50.3 4.2 63 13.4 63 32.4c0 16.3-10.2 28.5-29.2 28.5H0v-.6zm30.9 0c9.2 0 14.3-5.5 14.3-27.8 0-20.4-1.9-27.8-17.3-27.8h-2.3v55.6h5.3zM64.2 21.5l-.1-.6 23.2-3.1v42.5h7v.6h-29v-.6h7V20.4l-8.1 1.1zm5.6-7.3C78.2 6.7 84.7 0 87.2 0c1.3 0 2.3 1 2.3 2.3 0 2.9-8.7 5.9-19.3 12.4l-.4-.5zM138.4 19h-7.7v-.6h14.9v.6h-6.3l-21.2 44.2L96.3 19h-6v-.6h30.2v.6h-7.1l12.3 26.5L138.4 19zM167.3 29.1c0-5.1 0-10.7-6-10.7-3.2 0-6.7 2.8-6.7 6.7 0 1.9 1.1 4 2.8 4.7-.2 4.6-3.6 6.8-7.2 6.8-3.9 0-7.6-2.3-7.6-7.6 0-9.9 13.5-11.2 21-11.2 9.2 0 18.8 3 18.8 12.4v21c0 4.1 1.5 8.5 7.3 3.7l.3.4c-3.7 3.2-8.3 6.2-14.2 6.2-5 0-8-3.9-8.4-9.3-1.9 5.7-8.6 9.3-15 9.3-7.6 0-12.5-3.6-12.5-10.6 0-12.8 18.2-10 27.4-17.5v-4.3zm-13.6-14.9C162.1 6.7 168.6 0 171.1 0c1.3 0 2.3 1 2.3 2.3 0 2.9-8.7 5.9-19.3 12.4l-.4-.5zM167.3 34c-5.3 4.3-10 4.4-10 14.3 0 3.6.6 7.9 4.7 7.9s5.3-4.7 5.3-6.8V34z"/><path d="M210.3 28.5c1.5-5.8 7.2-10.7 14.6-10.7 7.1 0 12.7 4 12.7 11.9v30.6h7v.6h-26.4v-.6h4.4v-31c0-3.2-.2-8.1-4.4-8.1-4.5 0-7.9 6.1-7.9 10.9v28.3h4.5v.6h-26.5v-.6h7v-40l-8.1 1.1-.1-.6 23.3-3.1-.1 10.7z"/><path d="M289.5 19h-7.7v-.6h14.9v.6h-6.3l-21.2 44.2c-3.2 6.8-7.4 16-16.8 16-7.3 0-11-4.9-11-9.6 0-4 2.8-7.7 8.3-7.7 4 0 7.7 2.3 7.9 7.5-1.9.6-3.7 2.3-3.7 4.7 0 2.2 1.5 2.8 2.8 2.8 3.3 0 7.7-5 11.9-14.7L247.4 19h-6v-.6h30.2v.6h-7.1l12.3 26.5L289.5 19z"/></svg>
            </a>
        </div>
    </div>
</header>
<nav class="t-navigation h-visibility-off_print-only">
    <div class="g-container">
        <div class="g-column-width-4">
            <div class="t-navigation_container">
                <div class="t-navigation_container_list">
                    <div class="c-site-logo c-site-logo-color-white c-site-logo-size-small h-visibility-off_mid-small-up">
                        <a class="c-site-logo_link" href="https://divany.hu/">
                            <svg class="c-site-logo_link_image" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 296.7 79.1"><path d="M0 60.3h8.7V4.8H0v-.6h30.4C50.3 4.2 63 13.4 63 32.4c0 16.3-10.2 28.5-29.2 28.5H0v-.6zm30.9 0c9.2 0 14.3-5.5 14.3-27.8 0-20.4-1.9-27.8-17.3-27.8h-2.3v55.6h5.3zM64.2 21.5l-.1-.6 23.2-3.1v42.5h7v.6h-29v-.6h7V20.4l-8.1 1.1zm5.6-7.3C78.2 6.7 84.7 0 87.2 0c1.3 0 2.3 1 2.3 2.3 0 2.9-8.7 5.9-19.3 12.4l-.4-.5zM138.4 19h-7.7v-.6h14.9v.6h-6.3l-21.2 44.2L96.3 19h-6v-.6h30.2v.6h-7.1l12.3 26.5L138.4 19zM167.3 29.1c0-5.1 0-10.7-6-10.7-3.2 0-6.7 2.8-6.7 6.7 0 1.9 1.1 4 2.8 4.7-.2 4.6-3.6 6.8-7.2 6.8-3.9 0-7.6-2.3-7.6-7.6 0-9.9 13.5-11.2 21-11.2 9.2 0 18.8 3 18.8 12.4v21c0 4.1 1.5 8.5 7.3 3.7l.3.4c-3.7 3.2-8.3 6.2-14.2 6.2-5 0-8-3.9-8.4-9.3-1.9 5.7-8.6 9.3-15 9.3-7.6 0-12.5-3.6-12.5-10.6 0-12.8 18.2-10 27.4-17.5v-4.3zm-13.6-14.9C162.1 6.7 168.6 0 171.1 0c1.3 0 2.3 1 2.3 2.3 0 2.9-8.7 5.9-19.3 12.4l-.4-.5zM167.3 34c-5.3 4.3-10 4.4-10 14.3 0 3.6.6 7.9 4.7 7.9s5.3-4.7 5.3-6.8V34z"/><path d="M210.3 28.5c1.5-5.8 7.2-10.7 14.6-10.7 7.1 0 12.7 4 12.7 11.9v30.6h7v.6h-26.4v-.6h4.4v-31c0-3.2-.2-8.1-4.4-8.1-4.5 0-7.9 6.1-7.9 10.9v28.3h4.5v.6h-26.5v-.6h7v-40l-8.1 1.1-.1-.6 23.3-3.1-.1 10.7z"/><path d="M289.5 19h-7.7v-.6h14.9v.6h-6.3l-21.2 44.2c-3.2 6.8-7.4 16-16.8 16-7.3 0-11-4.9-11-9.6 0-4 2.8-7.7 8.3-7.7 4 0 7.7 2.3 7.9 7.5-1.9.6-3.7 2.3-3.7 4.7 0 2.2 1.5 2.8 2.8 2.8 3.3 0 7.7-5 11.9-14.7L247.4 19h-6v-.6h30.2v.6h-7.1l12.3 26.5L289.5 19z"/></svg>
                        </a>
                    </div>
                    <ul class="m-folder-list">
    <style>
    pre {
        background-color: #fff;
    }
</style>
            <li class="m-folder-list_item h-visibility-off_small-down">
            <a class="m-folder-list_item_link " href="https://divany.hu/eletem/">#életem</a>
        </li>
        <style>
    pre {
        background-color: #fff;
    }
</style>
            <li class="m-folder-list_item h-visibility-off_small-down">
            <a class="m-folder-list_item_link m-folder-list_item_link-selected" href="https://divany.hu/lajfhekk/">lájfhekk</a>
        </li>
        <style>
    pre {
        background-color: #fff;
    }
</style>
            <li class="m-folder-list_item h-visibility-off_small-down">
            <a class="m-folder-list_item_link " href="https://divany.hu/szuloseg/">szülőség</a>
        </li>
        <style>
    pre {
        background-color: #fff;
    }
</style>
            <li class="m-folder-list_item h-visibility-off_small-down">
            <a class="m-folder-list_item_link " href="https://divany.hu/offline/">offline</a>
        </li>
        <style>
    pre {
        background-color: #fff;
    }
</style>
            <li class="m-folder-list_item h-visibility-off_small-down">
            <a class="m-folder-list_item_link " href="https://divany.hu/vilagom/">#világom</a>
        </li>
        <style>
    pre {
        background-color: #fff;
    }
</style>
            <li class="m-folder-list_item h-visibility-off_small-down">
            <a class="m-folder-list_item_link " href="https://divany.hu/testem/">testem</a>
        </li>
                        </ul>
                </div>
                <div class="t-navigation_container_additional h-visibility-off_mid-small-down">

                    <a class="c-menu-link c-menu-link-with-image-text" href="https://divany.hu/szeret-nemszeret">
                        <svg class="c-menu-link_icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 17.25L5.812 21l1.64-7.03-5.437-4.735 7.172-.61L12 2.018l2.813 6.61 7.172.608-5.438 4.734 1.64 7.03z"/></svg>
                        <span class="c-menu-link_text">podcastok</span>
                    </a>
                    <a class="c-menu-link c-menu-link-with-image-text" href="https://divany.hu/rendezvenyek">
                        <svg class="c-menu-link_icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 17.25L5.812 21l1.64-7.03-5.437-4.735 7.172-.61L12 2.018l2.813 6.61 7.172.608-5.438 4.734 1.64 7.03z"/></svg>
                        <span class="c-menu-link_text">rendezvények</span>
                    </a>
                    <a class="c-menu-link c-menu-link-with-image" href="https://www.facebook.com/divany.hu/" target="_blank">
                        <svg class="c-menu-link_icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 .48C5.638.48.48 5.638.48 12S5.638 23.52 12 23.52 23.52 18.362 23.52 12 18.362.48 12 .48zm2.73 7.96h-1.733c-.205 0-.433.27-.433.63v1.25h2.166l-.328 1.783h-1.838v5.353H10.52v-5.353H8.666V10.32h1.854V9.27c0-1.504 1.044-2.727 2.477-2.727h1.732V8.44z"/></svg>
                    </a>
                    <a class="c-menu-link c-menu-link-with-image" href="https://www.instagram.com/divany.hu/" target="_blank">
                        <svg class="c-menu-link_icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.6 12c0 1.988-1.612 3.6-3.6 3.6S8.4 13.988 8.4 12c0-.205.022-.406.06-.6H7.2v4.796c0 .334.27.604.604.604h8.394c.332 0 .602-.27.602-.604V11.4h-1.26c.038.194.06.395.06.6zM12 14.4c1.325 0 2.4-1.075 2.4-2.4S13.325 9.6 12 9.6 9.6 10.675 9.6 12s1.075 2.4 2.4 2.4zm2.88-4.92h1.44c.198 0 .36-.162.36-.36V7.68c0-.198-.162-.36-.36-.36h-1.44c-.2 0-.36.162-.36.36v1.44c0 .198.162.36.36.36zM12 .48C5.638.48.48 5.638.48 12S5.638 23.52 12 23.52c6.362 0 11.52-5.158 11.52-11.52S18.362.48 12 .48zm6 16.187C18 17.4 17.4 18 16.667 18H7.333C6.6 18 6 17.4 6 16.667V7.333C6 6.6 6.6 6 7.333 6h9.334C17.4 6 18 6.6 18 7.333v9.334z"/></svg>
                    </a>
                </div>
            </div>
        </div>
    </div>
</nav>
<div class="adverticum-kapubanner">
</div>
<div class="cikk-leaderboard h-visibility-off_print-only adverticum-kapubanner">
<div id='4493177' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:4493177,empty:true,lazy:false,quality:false,area:"Divany/Lajfhekk/Leaderboard",events:{loaded:false,visible:false,viewed:false},stat:{site:"divany",path:"lajfhekk/",type:"cikk"}});
                                                            </script>
                                                        </div>
</div>
<article id="content" class="g-container ">
        <div class="topszponzor_wrapper">
<div id='3642842' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:3642842,empty:true,lazy:false,quality:false,area:"Divany/Cikk/Kapubanner",events:{loaded:false,visible:false,viewed:false},stat:{site:"divany",path:"lajfhekk/",type:"cikk"}});
                                                            </script>
                                                        </div>
    </div>
<div class="g-container">
    <div class="g-column-width-4">
        <header class="t-article-head">
            <div class="t-article-head_tags">
<ul class="m-tags m-tags-align-vertical">
        <li class="m-tags_item"><a href="https://divany.hu/lajfhekk/" class="m-tags_item_label-link cimke cimke-rovat cimke-rovat-lajfhekk">lájfhekk</a></li>
                <li class="m-tags_item"><a href="https://divany.hu/24ora/?cimke=teszt" class="m-tags_item_label-link cimke cimke-rovat-light">teszt</a></li>
                <li class="m-tags_item"><a href="https://divany.hu/24ora/?cimke=vakteszt" class="m-tags_item_label-link cimke cimke-rovat-light">vakteszt</a></li>
                <li class="m-tags_item"><a href="https://divany.hu/24ora/?cimke=k%C3%A1v%C3%A9" class="m-tags_item_label-link cimke cimke-rovat-light">kávé</a></li>
                <li class="m-tags_item"><a href="https://divany.hu/24ora/?cimke=2in1" class="m-tags_item_label-link cimke cimke-rovat-light">2in1</a></li>
                <li class="m-tags_item"><a href="https://divany.hu/24ora/?cimke=instant+k%C3%A1v%C3%A9" class="m-tags_item_label-link cimke cimke-rovat-light">instant kávé</a></li>
</ul>
            </div>
            <div class="t-article-head_text">
                <h1 class="t-article-head_text_title o-title o-title-size-large o-title-state-article">Instant kávék tesztje: saját márkás termék tarolt a 2in1 kategóriában</h1>
            </div>
        </header>
    </div>
</div>
<div class="g-container">
    <div class="g-column-width-4">
        <div class="t-asd">
            <div class="t-asd_author">
<div class="t-asd_author_item">
    <div class="c-human">
        <div class="c-human_details">

            <a class="c-human_details_portrait" href="https://divany.hu/szerzo/kovess_peter">
                <img class="c-human_details_portrait_photo" src="https://kep.cdn.indexvas.hu/1/0/1839/18393/183939/18393967_1129049_62c4724f27f377167a3157ab3d7ca5d0_wm.jpg" alt="Kavics">
            </a>
            <div class="c-human_details_infos">
                <a class="c-human_details_infos_name" rel="author" href="https://divany.hu/szerzo/kovess_peter">Kavics</a>
                <div class="c-human_details_infos_follow h-visibility-off_print-only">
                    <span class="c-human_details_infos_follow_button btn-pass" data-feed-id="feed://manis/cikkszerzo/617"></span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="t-asd_author_item">
    <div class="c-human">
        <div class="c-human_details">

            <a class="c-human_details_portrait" href="https://divany.hu/szerzo/fejes_reka">
                <img class="c-human_details_portrait_photo" src="https://kep.index.hu/1/0/2102/21024/210248/21024898_1339222_ef76656eba777f85083f823782cc7ca6_wm.jpg" alt="Fejes Réka">
            </a>
            <div class="c-human_details_infos">
                <a class="c-human_details_infos_name" rel="author" href="https://divany.hu/szerzo/fejes_reka">Fejes Réka</a>
                <div class="c-human_details_infos_follow h-visibility-off_print-only">
                    <span class="c-human_details_infos_follow_button btn-pass" data-feed-id="feed://manis/cikkszerzo/816"></span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="t-asd_author_item">
    <div class="c-human">
        <div class="c-human_details">

            <a class="c-human_details_portrait" href="https://divany.hu/szerzo/csabai_kristof">
                <img class="c-human_details_portrait_photo" src="https://kep.index.hu/1/0/2685/26858/268581/26858157_2059381_31d9c1155330bff957ab65bf44edab63_wm.jpg" alt="Csabai Kristóf">
            </a>
            <div class="c-human_details_infos">
                <a class="c-human_details_infos_name" rel="author" href="https://divany.hu/szerzo/csabai_kristof">Csabai Kristóf</a>
                <div class="c-human_details_infos_follow h-visibility-off_print-only">
                    <span class="c-human_details_infos_follow_button btn-pass" data-feed-id="feed://manis/cikkszerzo/845"></span>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
            <div class="t-asd_share-date">
                <time class="t-asd_share-date_date" datetime="2020-02-25T10:00:03+01:00">2020. február 25., kedd 10:00</time>
                <div class="t-asd_share-date_facebook h-visibility-off_print-only">                <div class="fb-share fb-native-share">
            <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://divany.hu/lajfhekk/2020/02/25/2in1-instant-kave-teszt/" />
        </div>
    
    </div>
            </div>
        </div>
    </div>
</div>
    <div class="t-article-container">
        <div class="g-container">
            <div class="t-article-container_wrapper">
                <div class="h-clearfix">
                    <div class="g-column-width-medium-4 g-column-floated-medium-right h-visibility-off_mid-small-down h-visibility-off_print-only">
                        <div class="t-article-container_sidebar cikk-halfpage">
    <div id='4493207' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:4493207,empty:true,lazy:false,quality:true,area:"Divany/Lajfhekk/HalfPage",events:{loaded:false,visible:false,viewed:false},stat:{site:"divany",path:"lajfhekk/",type:"cikk"}});
                                                            </script>
                                                        </div>
    <div class="cikk-pr-cikk">
<div class="hirdetes prcikk"><div id='1896081' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1896081,empty:true,lazy:false,quality:false,area:"Divany/Pr_Cikk_Lead",events:{loaded:false,visible:false,viewed:false},stat:{site:"divany",path:"lajfhekk/",type:"cikk"}});
                                                            </script>
                                                        </div>
</div>    </div>
<div class="g-container">
    <div class="g-column-width-4">
        <div class="m-most-porog-lista">
            <header class="m-most-porog-lista_header">
                <h3 class="m-most-porog-lista_header_title">Most pörög</h3>
            </header>
            <ul class="m-most-porog-lista_ul">
                <li class="m-most-porog-lista_ul_item">
                    <div class="c-anyag-vertikalis c-anyag-vertikalis-type-normal">
                        <div class="c-anyag-vertikalis_photo">
                            <a class="c-anyag-vertikalis_photo_link" href="https://dex.hu/x.php?id=divcikk_mostporog&url=https%3A%2F%2Fdivany.hu%2Fvilagom%2F2020%2F02%2F22%2Fbenedek-elek%2F?utm_source=mostporogdoboz"
                                                               style="background-image: url('https://kep.index.hu/1/0/3166/31665/316659/31665961_2430467_5c7737a7e1f27e81504899000814d1eb_wm.jpg');"

                                                            >
                            </a>
                        </div>
                        <div class="c-anyag-vertikalis_text">
                            <a class="o-title o-title-size-x-small o-title-state-article c-anyag-vertikalis_text_title" href="https://dex.hu/x.php?id=divcikk_mostporog&url=https%3A%2F%2Fdivany.hu%2Fvilagom%2F2020%2F02%2F22%2Fbenedek-elek%2F?utm_source=mostporogdoboz">Generációk nagy mesélője: Benedek Elek</a>
                        </div>
                    </div>
                </li>
                <li class="m-most-porog-lista_ul_item">
                    <div class="c-anyag-vertikalis c-anyag-vertikalis-type-normal">
                        <div class="c-anyag-vertikalis_photo">
                            <a class="c-anyag-vertikalis_photo_link" href="https://dex.hu/x.php?id=divcikk_mostporog&url=https%3A%2F%2Fdivany.hu%2Feletem%2F2020%2F02%2F21%2Fetelrendeles-bantalmazas-segitseg%2F?utm_source=mostporogdoboz"
                                                               style="background-image: url('https://kep.index.hu/1/0/3172/31722/317226/31722695_2434519_2f6ec40a4e091300286af6b9a509c54d_wm.jpg');"

                                                            >
                            </a>
                        </div>
                        <div class="c-anyag-vertikalis_text">
                            <a class="o-title o-title-size-x-small o-title-state-article c-anyag-vertikalis_text_title" href="https://dex.hu/x.php?id=divcikk_mostporog&url=https%3A%2F%2Fdivany.hu%2Feletem%2F2020%2F02%2F21%2Fetelrendeles-bantalmazas-segitseg%2F?utm_source=mostporogdoboz">Ételrendelésnek álcázva kérhetnek segítséget a bántalmazott nők</a>
                        </div>
                    </div>
                </li>
                <li class="m-most-porog-lista_ul_item">
                    <div class="c-anyag-vertikalis c-anyag-vertikalis-type-normal">
                        <div class="c-anyag-vertikalis_photo">
                            <a class="c-anyag-vertikalis_photo_link" href="https://dex.hu/x.php?id=divcikk_mostporog&url=https%3A%2F%2Fdivany.hu%2Fvilagom%2F2020%2F02%2F20%2Fnirvana-kurt-cobain%2F?utm_source=mostporogdoboz"
                                                               style="background-image: url('https://kep.index.hu/1/0/3134/31348/313485/31348539_2407083_b27daec4080a7ed17d2791229e9dbe40_wm.jpg');"

                                                            >
                            </a>
                        </div>
                        <div class="c-anyag-vertikalis_text">
                            <a class="o-title o-title-size-x-small o-title-state-article c-anyag-vertikalis_text_title" href="https://dex.hu/x.php?id=divcikk_mostporog&url=https%3A%2F%2Fdivany.hu%2Fvilagom%2F2020%2F02%2F20%2Fnirvana-kurt-cobain%2F?utm_source=mostporogdoboz">A csíkos pulóveres srác, aki soha nem akart sztár lenni: 53 éves lenne Kurt Cobain</a>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>
<div id='4493204' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:4493204,empty:true,lazy:false,quality:false,area:"Divany/Lajfhekk/MediumRectangle",events:{loaded:false,visible:false,viewed:false},stat:{site:"divany",path:"lajfhekk/",type:"cikk"}});
                                                            </script>
                                                        </div>
<form action="https://divany.hu/hirlevel" class="m-newsletter-box newsletter-form">
    <fieldset class="m-newsletter-box_set">
    <legend class="m-newsletter-box_set_title">Iratkozz fel a hírlevelünkre!</legend>
        <div class="m-newsletter-box_set_container">
            <input name="email" value="" type="hidden">
            <input name="resource" class="m-newsletter-box_set_container_input" placeholder="E-mail-cím" required="" type="email"/>
            <button class="m-newsletter-box_set_container_button newsletter-submim-button o-button o-button-color-primary" type="submit" name="action" value="subscribe">Feliratkozás</button>
        </div>
        <div class="m-newsletter-box_set_container_unsubscribe">
            <button class="m-newsletter-box_set_container_unsubscribe_button newsletter-submim-button o-button" type="submit" name="action" value="unsubscribe">Leiratkozás</button>
        </div>
        <p class="m-newsletter-box_set_feedback response-container"></p>
    </fieldset>
</form>

<div class="m-zanza">
    <div class="m-zanza_container">
        <p class="m-zanza_container_title">Zanza!</p>
        <ul class="m-zanza_container_list">
                    <li class="m-zanza_container_list_item">
                        <div class="m-zanza_container_list_item_avatar">
                            <a class="m-zanza_container_list_item_avatar_link" href="https://divany.hu/szerzo/mozes_zsofi">
                                <img class="m-zanza_container_list_item_avatar_link_image" src="https://kep.index.hu/1/0/2685/26858/268580/26858037_2059369_4bb73eb189c6ef6c226468675f3ac6c4_wm.jpg" alt="Mózes Zsófi" />
                            </a>
                        </div>
                        <div class="m-zanza_container_list_item_text">
                            <a class="m-zanza_container_list_item_text_author" href="https://divany.hu/szerzo/mozes_zsofi">Mózes Zsófi</a>
                            <a class="m-zanza_container_list_item_text_title" href="https://dex.hu/x.php?id=divcikk_zanza&url=https%3A%2F%2Fdivany.hu%2Fszuloseg%2F2020%2F02%2F25%2Fedison100-felhivas%2F?utm_source=zanzadoboz">Keressük Magyarország legjobb jövőbarát, gyerekeket fejlesztő kezdeményezéseit</a>
                        </div>
                    </li>

                    <li class="m-zanza_container_list_item">
                        <div class="m-zanza_container_list_item_avatar">
                            <a class="m-zanza_container_list_item_avatar_link" href="https://divany.hu/szerzo/fejes_reka">
                                <img class="m-zanza_container_list_item_avatar_link_image" src="https://kep.index.hu/1/0/2102/21024/210248/21024898_1339222_ef76656eba777f85083f823782cc7ca6_wm.jpg" alt="Fejes Réka" />
                            </a>
                        </div>
                        <div class="m-zanza_container_list_item_text">
                            <a class="m-zanza_container_list_item_text_author" href="https://divany.hu/szerzo/fejes_reka">Fejes Réka</a>
                            <a class="m-zanza_container_list_item_text_title" href="https://dex.hu/x.php?id=divcikk_zanza&url=https%3A%2F%2Fdivany.hu%2Foffline%2F2020%2F02%2F21%2Fvorosmarty-szerelme-laura%2F?utm_source=zanzadoboz">„Hová merűlt el szép szemed világa?” A 43 éves Vörösmarty 19 éves felesége</a>
                        </div>
                    </li>

                    <li class="m-zanza_container_list_item">
                        <div class="m-zanza_container_list_item_avatar">
                            <a class="m-zanza_container_list_item_avatar_link" href="https://divany.hu/szerzo/fenyvesi_zsofia">
                                <img class="m-zanza_container_list_item_avatar_link_image" src="https://kep.index.hu/1/0/2653/26537/265379/26537982_2034574_eabccae29399d6af3d69b36359f1cce7_wm.png" alt="Fenyvesi Zsófia" />
                            </a>
                        </div>
                        <div class="m-zanza_container_list_item_text">
                            <a class="m-zanza_container_list_item_text_author" href="https://divany.hu/szerzo/fenyvesi_zsofia">Fenyvesi Zsófia</a>
                            <a class="m-zanza_container_list_item_text_title" href="https://dex.hu/x.php?id=divcikk_zanza&url=https%3A%2F%2Fdivany.hu%2Fvilagom%2F2020%2F02%2F18%2Frotschild-klara%2F?utm_source=zanzadoboz">A legfelsőbb körök divatguruja: Rotschild Klára</a>
                        </div>
                    </li>

                    <li class="m-zanza_container_list_item">
                        <div class="m-zanza_container_list_item_avatar">
                            <a class="m-zanza_container_list_item_avatar_link" href="https://divany.hu/szerzo/balazs_barbara">
                                <img class="m-zanza_container_list_item_avatar_link_image" src="https://kep.index.hu/1/0/2685/26858/268581/26858101_2059375_17e4e951209f6bc16ed29c542043f70e_wm.jpg" alt="Balázs Barbara" />
                            </a>
                        </div>
                        <div class="m-zanza_container_list_item_text">
                            <a class="m-zanza_container_list_item_text_author" href="https://divany.hu/szerzo/balazs_barbara">Balázs Barbara</a>
                            <a class="m-zanza_container_list_item_text_title" href="https://dex.hu/x.php?id=divcikk_zanza&url=https%3A%2F%2Fdivany.hu%2Fszuloseg%2F2020%2F02%2F13%2Funyi-hazaspar%2F?utm_source=zanzadoboz">„Apósom vigyázott a gyerekekre, amíg mi tanultunk” – Bori néni és Józsi bácsi története</a>
                        </div>
                    </li>

                    <li class="m-zanza_container_list_item">
                        <div class="m-zanza_container_list_item_avatar">
                            <a class="m-zanza_container_list_item_avatar_link" href="https://divany.hu/szerzo/milanovich_dominika">
                                <img class="m-zanza_container_list_item_avatar_link_image" src="https://kep.index.hu/1/0/2105/21056/210561/21056128_1341744_4d09dc9dab34ebdeacbce72a1bebcc91_wm.jpg" alt="Milanovich Domi" />
                            </a>
                        </div>
                        <div class="m-zanza_container_list_item_text">
                            <a class="m-zanza_container_list_item_text_author" href="https://divany.hu/szerzo/milanovich_dominika">Milanovich Domi</a>
                            <a class="m-zanza_container_list_item_text_title" href="https://dex.hu/x.php?id=divcikk_zanza&url=https%3A%2F%2Fdivany.hu%2Feletem%2F2020%2F02%2F12%2Funalmas-partner%2F?utm_source=zanzadoboz">Az unalmas partner 9 eltéveszthetetlen jele</a>
                        </div>
                    </li>

        </ul>
    </div>
</div>
<div class="c-dfpzona"><!-- /118452056/Dívány/Aloldalak//HP-MR(Jobb3) --> <div id='div-gpt-ad-1581606043688-0'>   <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581606043688-0'); });   </script> </div>
</div>    <div class="cikk-pr-cikk">
<div class="hirdetes prcikk"><div id='4493181' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:4493181,empty:true,lazy:false,quality:false,area:"Divany/Lajfhekk/PR_Cikk_Lead",events:{loaded:false,visible:false,viewed:false},stat:{site:"divany",path:"lajfhekk/",type:"cikk"}});
                                                            </script>
                                                        </div>
</div>    </div>
                        </div>
                    </div>
                        <div class="g-column-width-4 g-column-width-medium-12">
                        <div class="t-article-container_main">
    <div class="c-lead">
    <h2 class="c-lead_text o-text o-text-size-base">Nem javasolnánk, hogy ezt bárki is utánunk csinálja. A 2in1 kávék tesztjén még a legjobb termék is csak a közepesen rossz szintet ütötte meg, a többiről meg inkább ne is beszéljünk.</h2>
</div>
                            <div class="e-article-body">
                            <p>Miután borzalmas kínokat kiállva végigkóstoltuk a 3in1 kávék kínálatát, a 2in1 változatokkal kapcsolatban sem tápláltunk különösebb illúziókat, de azért az minket is meglepett, hogy egy termék sem akadt köztük, ami akár egyetlen tesztelőnktől is maximális, vagyis 5 pontos értékelést kapott volna. Hirtelen nem is tudunk felidézni még egy olyan termékcsoportot, ami ennyire gyalázatos eredménnyel szerepelt volna tesztünkön.</p><div class="cikk-roadblock-wrapper"><div class="cikk-roadblock"><div class="h-miniapp-layout-article"><div id="4493179" class="goAdverticum">
                                                                                    <script class="goa-script">
                                                                                        window.adverticum_zones = window.adverticum_zones || [];
                                                                                        window.adverticum_zones.push({id:4493179,empty:true,lazy:false,quality:true,area:"Divany/Lajfhekk/Roadblock",events:{loaded:false,visible:false,viewed:false},stat:{site:"divany",path:"lajfhekk/",type:"cikk"}});
                                                                                    </script>
                                                                                </div>
                        </div></div></div>
                        <h3>Mi fán terem a 2in1 kávé?</h3>
                        <p>Traszkovics Zsolt élelmiszermérnök, a <a href="https://diatra.hu/" id="hyperlink_e3e370d951d5e18ada81afa9b8f90028" rel="nofollow" target="_blank">DIATRA Mérnöki Iroda Kft.</a> ügyvezetője a Dívány kérdésére elmondta, csakúgy mint a 3in1 termékeket, sokan ezeket is az instant kávék ideálisabb alternatívájának tartják, és bár elkészítési módjuk tekintetében tényleg praktikusak lehetnek, hiszen a tasak tartalmát csak forró vízzel kell felönteni, valójában teljesen más ligában játszanak.</p>
                        <p>Miközben az instant verziók valódi főzött kávék, amelyekből egy speciális eljárással eltávolítják a víz jelentős részét, addig a 2in1 termékek a legtöbb esetben csak igen elenyésző arányban (pár százaléktól 12 százalékig) tartalmaznak kávét. A szakember szerint felfedezhető bennük némi tejszármazék is, ám itt is csak jelentéktelen mennyiségről beszélhetünk.</p>
                        
                        <div id="szerkfoto_image_31721663" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_31721663_4744373" class="kep c-article-image h-miniapp-layout-article">
                            <div class="c-article-image_container">
                        <span class="c-article-image_container_wrapper  "><img class="c-article-image_container_wrapper_photo lazy" id="kep_szerkfoto_image_31721663" src="//kep.cdn.indexvas.hu/1/0/3172/31721/317216/31721663_fdd545da18be5c519356c06eb3d0f3d5_wm.jpg" alt="Alig van bennük kávé" data-image_width="640" data-image_height="427" /></span>    </div>
                            <div class="c-article-image_bottom">
                        <div class="c-article-image-details kepala"><span class="c-article-image-details_text">Alig van bennük kávé</span><cite class="c-article-image-details_photographer photographer">Fotó: Ruzsovics Dorina</cite></div>    </div>
                        </div>
                        </div>
                        <h3>Miért tűnik édesnek, ha nincs benne cukor?</h3>
                        <p>A 2in1 kávék elméletileg abban különböznek a 3in1 termékektől, hogy cukor nélkül készülnek, ha viszont figyelmesen megnézed az összetevők listáját, feltűnhet, hogy ebben azért van némi turpisság. Az első helyen ugyanis gyakran a glükózszirup, vagyis a szőlőcukorszirup szerepel, amit jellemzően kukoricából állítanak elő. Tehát lehet, hogy hagyományos értelemben vett cukrot nem adnak a termékekhez, de</p>
                        <blockquote>
                        <p>attól, hogy máshogy nevezik, még jelentős a cukortartalmuk.</p>
                        </blockquote>
                        <p>Az élelmiszermérnök ezért azt tanácsolja, hogy a vásárláskor mindig ellenőrizd a csomagoláson feltüntetett tápértéktáblázatot.</p>
                        <div id="indavideo_3722" class="miniapp indavideo">
                                <div class="indavideo_container indavideo_newembed_container">
                                                    <iframe title="indavideo video player" allowfullscreen="true" scrolling="no" class="indavideo-player indavideo_newembed lazy" type="text/html" data-original="//embed.indavideo.hu/player/video/1a9930818e?hq=1&amp;static=1&amp;style=index" frameborder="0" style=""> </iframe>
                                                    <noscript>
                                            <iframe title="indavideo video player" allowfullscreen="true" scrolling="no" class="indavideo-player indavideo_newembed" type="text/html" src="https://embed.indavideo.hu/player/video/1a9930818e?hq=1&amp;static=1&amp;style=index&amp;hq=1" frameborder="0" style=""> </iframe>
                                        </noscript>
                                </div>
                        </div>
                        
                        <h3>Hogyan teszteltünk?</h3>
                        <p>Kóstolónkhoz a nagy láncok aktuális kínálatából szereztük be a 2in1 termékeket, melyekből vásárlásunk pillanatában összesen nyolcfélét találtunk. Végül nem is bántuk, hogy a kínálat végesnek bizonyult, mert a teszt még kávérajongó különítményünk számára is színtiszta szenvedést jelentett. Az okokra hamarosan kitérünk!</p>
                        <div id="szerkfoto_image_31721723" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_31721723_4744373" class="kep c-article-image h-miniapp-layout-article">
                            <div class="c-article-image_container">
                        <span class="c-article-image_container_wrapper  "><img class="c-article-image_container_wrapper_photo lazy" id="kep_szerkfoto_image_31721723" src="//kep.cdn.indexvas.hu/1/0/3172/31721/317217/31721723_35798a1fcd6b49fbdb8f4417a304c913_wm.jpg" alt="Don’t try this at home" data-image_width="640" data-image_height="427" /></span>    </div>
                            <div class="c-article-image_bottom">
                        <div class="c-article-image-details kepala"><span class="c-article-image-details_text">Don’t try this at home</span><cite class="c-article-image-details_photographer photographer">Fotó: Ruzsovics Dorina</cite></div>    </div>
                        </div>
                        </div>
                        <p>Módszerünk ezúttal is a vakteszt volt. A gyártói ajánlásoknak megfelelően elkészített italokat szerkesztőségünk vállalkozó szellemű tagjai kóstolták végig, anélkül hogy tudták volna, azok melyik márkákhoz tartoznak. Az értékelés szigorúan szubjektív, érzékszervi szempontok alapján, egy 1-től 5 pontig terjedő skálán történt. Az összesítés az átlagolás után ennek alapján született meg az alábbi eredmény:</p>
                        <h3>3. helyezett: SPAR 2in1 azonnal oldódó italpor instant kávéval és kávéfehérítővel – 2,5 pont (349 forint/10*x14 g=140 g)</h3>
                        <p>
                          <em>Összetevők: glükózszirup, hidrogénezett növényi zsír (kókusz), instant kávé (15,5 százalék), sovány tejpor, tejfehérje, stabilizátorok: dikálium-hidrogén-foszfát, nátrium-polifoszfát, emulgeálószerek: zsírsavak mono- és digliceridjei, zsírsavak mono- és digliceridjeinek mono- és diacetil-borkősav-észterei, étkezési só, csomósodást és lesülést gátló anyag: trikalcium-foszfát.</em>
                        </p>
                        <div id="szerkfoto_image_31721729" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_31721729_4744373" class="kep c-article-image h-miniapp-layout-article">
                            <div class="c-article-image_container">
                        <span class="c-article-image_container_wrapper  "><img class="c-article-image_container_wrapper_photo lazy" id="kep_szerkfoto_image_31721729" src="//kep.cdn.indexvas.hu/1/0/3172/31721/317217/31721729_0fe42cc51bd17a1d6ad51818157b4801_wm.jpg" alt="IMG 3700" data-image_width="640" data-image_height="427" /></span>    </div>
                            <div class="c-article-image_bottom">
                        <div class="c-article-image-details kepala"><cite class="c-article-image-details_photographer photographer">Fotó: Ruzsovics Dorina</cite></div>    </div>
                        </div>
                        </div>
                        <p>A SPAR versenyzője alig mutatott bármiféle ízt, de tesztelőink ezt inkább pozitívumként, mint negatívumként élték meg. Legalább nem hagyott keserű szájízt maga után, mint más termékek. Magasabb pontszámot ezzel együtt is csak ketten tudtak adni rá.</p>
                        <ul><li>Vízízű.</li>
                        <li>Vízíze van.</li>
                        <li>Nem túl ízes, üres, semmi krémesség. </li>
                        <li>Semmi íze.</li>
                        <li>Finom, kellemes. </li>
                        <li>Égett íze van, de nekem bejön. </li>
                        </ul><h3>3. helyezett: Jacobs 2in1 azonnal oldódó kávéitalpor – 2,5 pont (499 forint/10*x14 g=140 g)</h3>
                        <p>
                          <em>Összetevők: glükózszirup, sovány tejpor (15 százalék), instant kávé (9,9 százalék), teljes mértékben hidrogénezett kókuszolaj, stabilizátorok (E 340, E 452), tejfehérje, emulgeálószerek (E 471, E 481), csomósodást gátló anyag (E 551).</em>
                        </p>
                        <div id="szerkfoto_image_31721811" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_31721811_4744373" class="kep c-article-image h-miniapp-layout-article">
                            <div class="c-article-image_container">
                        <span class="c-article-image_container_wrapper  "><img class="c-article-image_container_wrapper_photo lazy" id="kep_szerkfoto_image_31721811" src="//kep.cdn.indexvas.hu/1/0/3172/31721/317218/31721811_5966ab995940819a2d3ec29af1ea5944_wm.jpg" alt="IMG 3693" data-image_width="640" data-image_height="427" /></span>    </div>
                            <div class="c-article-image_bottom">
                        <div class="c-article-image-details kepala"><cite class="c-article-image-details_photographer photographer">Fotó: Ruzsovics Dorina</cite></div>    </div>
                        </div>
                        </div>
                        <p>Sokkal több ízt a Jacobs terméke sem mutatott, így kóstolóink elégedetlenségüknek hangot adva megszórták 2-es és 3-as pontszámokkal. Négyes értékelést nem is kapott senkitől sem.</p>
                        <ul><li>Nem annyira vészes. </li>
                        <li>Rossz szaga van, de egész finom, édes.</li>
                        <li>Valamiért alkoholíze van, de nem túl tartalmas. </li>
                        <li>Ennek sincs íze. </li>
                        <li>Íztelen, forró lötty.</li>
                        <li>Valami fura plusz íz. </li>
                        </ul><h3>2. helyezett: Auchan Tuti Tipp 2in1 azonnal oldódó kávéspecialitás – 2,75 pont (349 forint/10*x18 g=180 g)</h3>
                        <p><em>Összetevők: maltodextrin, kávéfehérítő por (teljes mértékben hidrogénezett kókuszzsír, tejcukor, glükóz szirup, tejfehérje, stabilizátorok: kálium-foszfátok, polifoszfátok, emulgeálószerer: zsírsavak mono- és digliceridjei, csomósodást gátló anyag: kalcium-foszfátok), instant kávé (5 százalék), azonnal oldódó pótkávékivonat keverék (cikória, árpa, rozs) (5 </em> <em>százalék</em> <em>), csomósodást gátló anyag (szilícium-dioxid). A termék tejszármazékot és glutént tartalmaz.</em></p>
                        <div id="szerkfoto_image_31721851" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_31721851_4744373" class="kep c-article-image h-miniapp-layout-article">
                            <div class="c-article-image_container">
                        <span class="c-article-image_container_wrapper  "><img class="c-article-image_container_wrapper_photo lazy" id="kep_szerkfoto_image_31721851" src="//kep.cdn.indexvas.hu/1/0/3172/31721/317218/31721851_c3c7b74b7d91b6a2b7496e5750163e0d_wm.jpg" alt="IMG 3713" data-image_width="640" data-image_height="427" /></span>    </div>
                            <div class="c-article-image_bottom">
                        <div class="c-article-image-details kepala"><cite class="c-article-image-details_photographer photographer">Fotó: Ruzsovics Dorina</cite></div>    </div>
                        </div>
                        </div>
                        <p>Az Auchan „kávéspecialitása” legfeljebb abban a vonatkozásában tűnt speciálisnak, hogy több tesztelőnk számára is édesnek hatott, ettől eltekintve azonban kissé íztelennek érződött. Csupán ketten merték megkockáztatni, hogy egészen iható/finom.</p>
                        <ul><li>Ez egész iható.</li>
                        <li>Rossz szaga van, de egész finom, édes. </li>
                        <li>Krémes, de nincs elég kávéíze. </li>
                        <li>Felejthető.</li>
                        <li>Íztelen.</li>
                        <li>Mitől édes? Bunda! </li>
                        </ul><h3>1. helyezett: Penny Casa Blanca 2in1 instant kávéitalpor – 3 pont (349 forint/10*x14 g=140 g)</h3>
                        <p>
                          <em>Összetevők: glükózszirup, teljes mértékben hidrogénezett kókuszzsír, kávékivonat (15,5 százalék), sovány tejpor, tejfehérjék, stabilizátorok (kálium-foszfátok, polifoszfátok), emulgeálószerek (zsírsavak mono- és digliceridjei, zsírsavak mono- és digliceridjeinek mono- és diacetil-borkősav-észterei), étkezési só, csomósodást gátló anyag (kalcium-foszfátok).</em>
                        </p>
                        <div id="szerkfoto_image_31721853" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_31721853_4744373" class="kep c-article-image h-miniapp-layout-article">
                            <div class="c-article-image_container">
                        <span class="c-article-image_container_wrapper  "><img class="c-article-image_container_wrapper_photo lazy" id="kep_szerkfoto_image_31721853" src="//kep.cdn.indexvas.hu/1/0/3172/31721/317218/31721853_26a7c69a1272647f3305a72be7382d75_wm.jpg" alt="IMG 3697" data-image_width="640" data-image_height="427" /></span>    </div>
                            <div class="c-article-image_bottom">
                        <div class="c-article-image-details kepala"><cite class="c-article-image-details_photographer photographer">Fotó: Ruzsovics Dorina</cite></div>    </div>
                        </div>
                        </div>
                        <p>Sajnos a Penny résztvevőjéről sem tudtuk kijelenteni, hogy akármilyen szinten is a nyomába érhetne egy igazi kávénak – ezt jól tükrözi az is, hogy mindössze 3 pontos átlaggal szerezte meg a győzelmet. Tesztelőink közül mindenki másban látta a hibáját, és csak egyvalaki akadt, aki kávés aromáira és krémes állagára hivatkozva elégedetten szürcsölgette. Úgy tűnik, ebben a műfajban nem szabad csodákat várni. </p>
                        <ul><li>Vízízű. </li>
                        <li>Finom. </li>
                        <li>Jó kávéízű, krémes.</li>
                        <li>Karamellás. </li>
                        <li>Kicsit sós, de ha nincs más, megiszom. </li>
                        <li>Tejpor, de nem a jó fajtából. </li>
                        </ul><div class="keretes keretes_szeles">
                        <h3>Futottak még:</h3>
                        <p><strong>5. helyezett: ALDI Coffee azonnal oldódó kávéitalpor kávéfehérítővel – 2,41 pont (349 forint/10*x14 g=140 g)</strong></p>
                        <p>Az <a href="https://kep.cdn.indexvas.hu/1/0/3146/31467/314674/31467455_002e1d838983963cd04c3899b84d4d72_o.jpg" id="hyperlink_9fc3d04a8bcceb76b70f9e801d620d8e" rel="nofollow" target="_blank">ALDI</a> terméke két kóstolónknál esett a finom kategóriába. Pozitívumként felmerült, hogy akár karamellás tej is lehetne, mások viszont azt mondták rá, hogy bűn rossz, és a sós hányásra emlékeztet.</p>
                        <p><strong>6. helyezett: Lidl 2in1 kávéitalpor – 2,16 pont (349 forint/10*x14 g=140 g)</strong></p>
                        <p>A <a href="https://kep.cdn.indexvas.hu/1/0/3146/31467/314674/31467445_8fe6cd78ed189921f43816a3f65be599_o.jpg" id="hyperlink_7f4bf017efe9240f901fc51c23e8ac5d" rel="nofollow" target="_blank">Lidl</a> 2in1 kávéjában a tejpor ízlett a legjobban tesztelőinknek, ám ezt kissé beárnyékolta, hogy a többség íztelennek vagy keserűnek, illetve két esetben szalonnaízűnek találta.</p>
                        <p><strong>7. helyezett: Mokate 2in1 azonnal oldódó kávéspecialitás – 1,66 pont (479 forint/10*x14 g=140 g)</strong></p>
                        <p>„Barna víz” – fogalmazott valaki a <a href="https://kep.cdn.indexvas.hu/1/0/3146/31467/314674/31467451_8ec3717665efc5009ba83ea538a4bd51_o.jpg" id="hyperlink_567d6e6e71fe6a4600270b14927db210" rel="nofollow" target="_blank">Mokate</a> termékéről, ami vízíze mellett fura, kesernyés mellékíze miatt vágta el magát csapatunknál. Két hármast leszámítva csupa elégtelen érkezett rá.</p>
                        <p><strong>8. helyezett: Nescafé 2in1 azonnal oldódó kávéspecialitás – 1,33 pont (499 forint/10*x8 g=80 g)</strong></p>
                        <p>Oké, ez minket is meglepett. Tesztünk utolsó helyén a <a href="https://kep.cdn.indexvas.hu/1/0/3146/31467/314674/31467453_6b39d640100d73c347c6d81d3e739fd3_o.jpg" id="hyperlink_9d77920fc82760feaf2d0ce850dfb309" rel="nofollow" target="_blank">Nescafé</a> kávépora végzett, méghozzá elég csapnivaló, 1,33 pontos átlaggal. „Undorító”, „üres, rossz ízű”, „keserű”, „semmi” és „hányásízű” – írták róla kóstolóink.</p>
                        </div>
                        <p> A bevezetőnkben említett <a href="//divany.hu/lajfhekk/2019/11/19/instant-kave-teszt/?utm_source=cikklink" id="hyperlink_cd8335c2846c57f3b7dfd93703ed3c9a" target="_blank" title="Instant kávék tesztje: klasszikus márka nyerte a 3in1 kategóriát" data-recommendation="bekezdes_utan" data-recommendation-preview="{&quot;og:title&quot;:&quot;Instant k&aacute;v&eacute;k tesztje: klasszikus m&aacute;rka nyerte a 3in1 kateg&oacute;ri&aacute;t&quot;,&quot;og:description&quot;:&quot;K&aacute;v&eacute;t csak nyomokban tartalmaznak, de cukros, m\u0171anyagos &iacute;zvil&aacute;gukt&oacute;l nyomban kipattan a szemed.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/3037\/30378\/303787\/30378701_2332265_f1eeef9238ffd74b391b324e1b927bbc_wm.jpg&quot;}" data-recommendation-id="4700051">3in1 kávé teszt</a> eredményét az alábbi linkre kattintva olvashatod el: </p>

                            </div>
                        </div>
                    </div>
                        <div class="t-article-container_bottom">
                            <div class="t-article-container_recommended_banners">
<div class="cikk-szoveges"><div id='4493174' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:4493174,empty:true,lazy:false,quality:false,area:"Divany/Lajfhekk/Text_CikkVege",events:{loaded:false,visible:false,viewed:false},stat:{site:"divany",path:"lajfhekk/",type:"cikk"}});
                                                            </script>
                                                        </div>
</div>                        </div>

    <div class="c-facebook-box h-visibility-off_print-only">
    <div class="c-facebook-box_title">Ne maradj le semmiről!</div>
    <div  class="c-facebook-box_container">
        <div class="fb-page" data-href="https://www.facebook.com/divany.hu" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">     <blockquote cite="https://www.facebook.com/divany.hu" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/divany.hu">Dívány.hu</a></blockquote>
        </div>
    </div>
</div>
                        </div>
                        <div class="t-article-container_footer h-visibility-off_print-only">
                            <div class="t-article-container_footer_facebook">
                    <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://divany.hu/lajfhekk/2020/02/25/2in1-instant-kave-teszt/" />
    
                                </div>
                            <div class="t-article-container_footer_share">
    <ul class="m-social-share">
    <li class="m-social-share_item">
        <a class="c-social-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdivany.hu%2Flajfhekk%2F2020%2F02%2F25%2F2in1-instant-kave-teszt%2F" target="_blank">
            <span class="c-social-link_label">Facebook</span>
            <span class="c-social-link_icon c-social-link_icon_facebook">
                <svg class="c-social-link_icon_image c-social-link_icon_image_facebook" viewBox="0 0 24 24"><path d="M14.25 4.5H18V0h-3.75C11.355 0 9 2.355 9 5.25V7.5H6V12h3v12h4.5V12h3.75L18 7.5h-4.5V5.25c0-.407.343-.75.75-.75z"/></svg>
            </span>
        </a>
    </li>
    <li class="m-social-share_item">
        <a class="c-social-link" href="http://twitter.com/share?lang=hu&amp;text=Instant+k%C3%A1v%C3%A9k+tesztje%3A+saj%C3%A1t+m%C3%A1rk%C3%A1s+term%C3%A9k+tarolt+a+2in1+kateg%C3%B3ri%C3%A1ban&amp;url=https%3A%2F%2Fdivany.hu%2Flajfhekk%2F2020%2F02%2F25%2F2in1-instant-kave-teszt%2F" target="_blank">
            <span class="c-social-link_label">Twitter</span>
            <span class="c-social-link_icon c-social-link_icon_twitter">
                <svg class="c-social-link_icon_image c-social-link_icon_image_twitter" viewBox="0 0 24 24"><path d="M24 5.306c-.88.394-1.833.656-2.827.773 1.017-.61 1.795-1.576 2.166-2.724-.953.563-2.007.975-3.128 1.195-.9-.955-2.18-1.55-3.595-1.55-2.72 0-4.922 2.202-4.922 4.92 0 .385.042.76.127 1.12-4.092-.205-7.72-2.165-10.148-5.146-.422.727-.666 1.575-.666 2.475 0 1.705.867 3.215 2.19 4.096-.807-.023-1.567-.248-2.232-.614v.06c0 2.387 1.697 4.38 3.952 4.83-.412.11-.848.172-1.298.172-.32 0-.623-.033-.928-.09.628 1.956 2.447 3.38 4.598 3.423-1.688 1.322-3.806 2.11-6.117 2.11-.398 0-.788-.024-1.177-.07 2.184 1.4 4.772 2.21 7.552 2.21 9.056 0 14.01-7.504 14.01-14.01 0-.216-.004-.427-.013-.637.96-.69 1.795-1.556 2.456-2.545z"/></svg>
            </span>
        </a>
    </li>
    <li class="m-social-share_item">
        <a class="c-social-link" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fdivany.hu%2Flajfhekk%2F2020%2F02%2F25%2F2in1-instant-kave-teszt%2F&amp;name=Instant+k%C3%A1v%C3%A9k+tesztje%3A+saj%C3%A1t+m%C3%A1rk%C3%A1s+term%C3%A9k+tarolt+a+2in1+kateg%C3%B3ri%C3%A1ban&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Fdivany.hu%2F%22%3ED%C3%ADv%C3%A1ny%3C%2Fa%3E%29" target="_blank">
            <span class="c-social-link_label">Tumblr</span>
            <span class="c-social-link_icon c-social-link_icon_tumblr">
                <svg class="c-social-link_icon_image c-social-link_icon_image_tumblr" viewBox="0 0 24 24"><path d="M13.5 10.5v5.49c0 1.392-.017 2.194.13 2.59.147.392.515.8.915 1.035.532.318 1.138.478 1.82.478 1.216 0 1.934-.16 3.136-.95v3.608c-1.023.483-1.918.765-2.75.96-.83.193-1.73.29-2.696.29-1.098 0-1.745-.137-2.588-.413-.843-.278-1.562-.675-2.157-1.185-.597-.514-1.01-1.06-1.24-1.637s-.345-1.416-.345-2.514V9.836h-3.22v-3.4C5.444 6.13 6.5 5.692 7.17 5.12c.675-.573 1.214-1.26 1.62-2.06.41-.8.69-1.822.842-3.06h3.87v6H19.5v4.5h-6z"/></svg>
            </span>
        </a>
    </li>
    <li class="m-social-share_item">
        <a class="c-social-link" href="viber://forward?text=https%3A%2F%2Fdivany.hu%2Flajfhekk%2F2020%2F02%2F25%2F2in1-instant-kave-teszt%2F" target="_blank">
            <span class="c-social-link_label">Viber</span>
            <span class="c-social-link_icon c-social-link_icon_viber">
                <svg class="c-social-link_icon_image c-social-link_icon_image_viber" viewBox="0 0 23 24"><path d="M19.13 16.85c-1.33 1.444-3.84 2.147-7.675 2.147-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.35c-.907-.285-1.632-.67-2.193-1.168-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.29 3.638-1.867 7.527-1.867 3.854 0 6.26.62 7.574 1.956 1.18 1.2 1.685 3.138 1.685 6.477 0 3.103-.474 4.942-1.585 6.15m1.426-14.155C18.788.898 15.98.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.756 4.22.046 6.647.046 10.7c0 3.918.864 6.51 2.724 8.16.76.672 1.676 1.187 2.796 1.56-.013.64-.022 1.503-.027 2.63-.005.84 1.007 1.26 1.593.66l2.535-2.592a31.03 31.03 0 0 0 1.788.05c4.527 0 7.467-.904 9.252-2.844 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.69-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.55-1.923.272-.303.463-.728.483-1.17.28-1.223-.56-2.168-1.42-2.72-2.673-.245-.554-.242-1.05.33-1.443.303-.207.61-.452.584-.905-.033-.59-1.455-2.565-2.017-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.83 1.558 3.86 4.3 6.545 8.077 8.184.216.093.455.13.576.164.86.01 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.26-.063.648.304.656.382.007.29-.377.293-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.14-.64.313-.017.304.33.254.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.408 1.704.384 2.297 1.01 2.58 2.715.04.248-.042.635.377.57.31-.047.198-.38.224-.572.015-1.636-1.377-3.126-3.08-3.332"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.287.108.355.318.39.7.112 1.067.528 1.137 1.23.02.19.14.346.322.324.253-.03.276-.257.268-.473.013-.79-.873-1.702-1.63-1.683"/></svg>
            </span>
        </a>
    </li>
    <li class="m-social-share_item">
        <a class="c-social-link" href="mailto:?subject=D%C3%ADv%C3%A1ny+-+Instant+k%C3%A1v%C3%A9k+tesztje%3A+saj%C3%A1t+m%C3%A1rk%C3%A1s+term%C3%A9k+tarolt+a+2in1+kateg%C3%B3ri%C3%A1ban&amp;body=https://divany.hu/lajfhekk/2020/02/25/2in1-instant-kave-teszt/" target="_blank">
            <span class="c-social-link_label">Mail</span>
            <span class="c-social-link_icon c-social-link_icon_mail">
                <svg class="c-social-link_icon_image c-social-link_icon_image_mail" viewBox="0 0 24 24"><path d="M1.89 6.343l9 4.835s.693.24 1.086.24c.394 0 .785-.078 1.087-.24l9-4.835c.587-.316 1.14-1.543.065-1.543H1.825c-1.076 0-.522 1.228.064 1.543zm20.446 2.644l-9.272 4.832s-.694.238-1.087.238-.68-.025-1.087-.24-8.56-4.486-9.226-4.833c-.468-.245-.463.042-.463.263V18c0 .504.68 1.2 1.2 1.2h19.2c.522 0 1.2-.696 1.2-1.2V9.25s.006-.508-.463-.263z"/></svg>
            </span>
        </a>
    </li>
</ul>
                            </div>
                        </div>
                            <div class="cikk-mobil-banner">
                            </div>

                        <div class="t-article-container_comments h-visibility-off_print-only">
                            </div>
    <div class="t-article-container_recommended cikk-vegi-ajanlo-reklamok h-visibility-off_print-only">
    <div class="h-clearfix">
        <div class="g-column-width-medium-4 g-column-floated-medium-right h-visibility-off_mid-small-down">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://totalcar.hu/assets/static/ajanlok/totalcar.html?rovat=divany_lajfhekk" height="270"></iframe>
                <iframe class="lazy" data-original="https://velvet.hu/assets/static/ajanlok/velvet.html?rovat=divany_lajfhekk" height="270"></iframe>
</div>
    <div class="cross-site-programmatic-zones">
<div id='4492038' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:4492038,empty:true,lazy:true,quality:false,area:"Divany/ProgrammaticMediumRectangle",events:{loaded:false,visible:false,viewed:false},stat:{site:"divany",path:"lajfhekk/",type:"cikk"}});
                                                            </script>
                                                        </div>
    </div>

    <div class="shopline-box">
        <div class="shopline-header">
            <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Daniel_Goleman_Erzelmi_intelligencia&amp;type=22&amp;id=317048&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=%C3%89rzelmi+intelligencia&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-317048.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Daniel_Goleman_Erzelmi_intelligencia&amp;type=22&amp;id=317048&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=%C3%89rzelmi+intelligencia&amp;utm_campaign=index-termekajnalo-sortlista">
                        Daniel Goleman                        Érzelmi intelligencia                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3990 Ft</div>
                                        <div class="uj-ar">3392 Ft</div>
                </div>

            </div>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Kovacs_Attila_Micsoda_koltozes_&amp;type=22&amp;id=316674&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Micsoda+k%C3%B6lt%C3%B6z%C3%A9s%21&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-316674.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Kovacs_Attila_Micsoda_koltozes_&amp;type=22&amp;id=316674&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Micsoda+k%C3%B6lt%C3%B6z%C3%A9s%21&amp;utm_campaign=index-termekajnalo-sortlista">
                        Kovács Attila                        Micsoda költözés!                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">2590 Ft</div>
                                        <div class="uj-ar">2202 Ft</div>
                </div>

            </div>
        </div>
</div>
        </div>
        <div class="g-column-width-4 g-column-width-medium-8">
            <div class="t-article-container_recommended_banners">
<div class="cikk-roadblock"><div id='4493203' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:4493203,empty:true,lazy:false,quality:false,area:"Divany/Lajfhekk/Roadblock_B",events:{loaded:false,visible:false,viewed:false},stat:{site:"divany",path:"lajfhekk/",type:"cikk"}});
                                                            </script>
                                                        </div>
</div>            </div>
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="sitedivany_header">
            <a href="https://divany.hu/">Az oldalról ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="sitedivany"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFront">
        <div id="sitedivanyFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
            </div>
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </div>
</article>
	<div class="g-container h-visibility-off_print-only">
    <div class="g-column-width-4">
        <div class="c-blokk-blogmustra_header">
            <div class="c-blokk-blogmustra_header_wrapper">
                <span class="c-blokk-blogmustra_header_wrapper_title">Mustra</span>
            </div>
        </div>
    </div>
    <div class="g-column-width-4">
        <div class="c-blokk-blogmustra_primary">
                                <div class="cimlap-anyag c-blokk-blogmustra_primary_item  ">
                <div class="c-anyag-blogposzt c-anyag-blogposzt-type-normal">
                    <div class="c-anyag-blogposzt_photo">
                        <a class="c-anyag-blogposzt_photo_link" href="https://dex.hu/x.php?id=blogketrec_divany&pos=0&url=https%3A%2F%2Fdivany.hu%2Foffline%2F2020%2F02%2F05%2Fvamos-miklos-interju%2F" target="_blank" style="background-image: url(https://kep.index.hu/1/0/3144/31441/314419/31441971_2414159_0c9c46d55fee35727fa953ea6c834184_wm.jpg);"></a>
                    </div>
                    <div class="c-anyag-blogposzt_text">
                        <div class="c-anyag-blogposzt_text_blog">
                            <a class="c-anyag-blogposzt_text_blog_label" href="https://dex.hu/x.php?id=blogketrec_divany&pos=0&url=https%3A%2F%2Fdivany.hu" target="_blank">Dívány</a>
                        </div>
                        <a class="c-anyag-blogposzt_text_title" href="https://dex.hu/x.php?id=blogketrec_divany&pos=0&url=https%3A%2F%2Fdivany.hu%2Foffline%2F2020%2F02%2F05%2Fvamos-miklos-interju%2F" target="_blank">Vámos Miklós: A külvilág nem tud olyan rossz lenni, hogy az élet ne lehessen valamennyire szép</a>
                    </div>
                </div>
            </div>
                                <div class="cimlap-anyag c-blokk-blogmustra_primary_item  ">
                <div class="c-anyag-blogposzt c-anyag-blogposzt-type-normal">
                    <div class="c-anyag-blogposzt_photo">
                        <a class="c-anyag-blogposzt_photo_link" href="https://sobors.hu/receptek/mangos-turmix-recept/?utm_source=divany&utm_medium=referral&utm_campaign=blogketrec" target="_blank" style="background-image: url(https://kep.index.hu/1/0/3153/31534/315342/31534269_2420875_bd85c3baefdc7101bc8782fb04d7c8a5_wm.jpg);"></a>
                    </div>
                    <div class="c-anyag-blogposzt_text">
                        <div class="c-anyag-blogposzt_text_blog">
                            <a class="c-anyag-blogposzt_text_blog_label" href="https://sobors.hu?utm_source=divany&utm_medium=referral&utm_campaign=blogketrec" target="_blank">SóBors</a>
                        </div>
                        <a class="c-anyag-blogposzt_text_title" href="https://sobors.hu/receptek/mangos-turmix-recept/?utm_source=divany&utm_medium=referral&utm_campaign=blogketrec" target="_blank">Gyulladáscsökkentő mangós turmix – Csipetnyi őrölt bors is kerül bele</a>
                    </div>
                </div>
            </div>
                                <div class="cimlap-anyag c-blokk-blogmustra_primary_item  ">
                <div class="c-anyag-blogposzt c-anyag-blogposzt-type-normal">
                    <div class="c-anyag-blogposzt_photo">
                        <a class="c-anyag-blogposzt_photo_link" href="https://dex.hu/x.php?id=blogketrec_divany&pos=2&url=https%3A%2F%2Ffemina.hu%2Fkapcsolat%2Fki-volt-raszputyin%2F%3Futm_source%3Ddivany%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" style="background-image: url(https://kep.index.hu/1/0/3138/31385/313854/31385415_2409741_ba91ac1378f944e5f1706f9da4374588_wm.jpg);"></a>
                    </div>
                    <div class="c-anyag-blogposzt_text">
                        <div class="c-anyag-blogposzt_text_blog">
                            <a class="c-anyag-blogposzt_text_blog_label" href="https://dex.hu/x.php?id=blogketrec_divany&pos=2&url=https%3A%2F%2Ffemina.hu%3Futm_source%3Ddivany%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank">Femina</a>
                        </div>
                        <a class="c-anyag-blogposzt_text_title" href="https://dex.hu/x.php?id=blogketrec_divany&pos=2&url=https%3A%2F%2Ffemina.hu%2Fkapcsolat%2Fki-volt-raszputyin%2F%3Futm_source%3Ddivany%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank">Így manipulálta Raszputyin az orosz cári családot: az ujja köré csavarta őket</a>
                    </div>
                </div>
            </div>
                                <div class="cimlap-anyag c-blokk-blogmustra_primary_item  ">
                <div class="c-anyag-blogposzt c-anyag-blogposzt-type-normal">
                    <div class="c-anyag-blogposzt_photo">
                        <a class="c-anyag-blogposzt_photo_link" href="https://sobors.hu/receptek/mandulalisztes-palacsinta-recept/?utm_source=divany&utm_medium=referral&utm_campaign=blogketrec" target="_blank" style="background-image: url(https://kep.index.hu/1/0/3145/31452/314523/31452335_2414899_cd157a764d937032aefd5f98ed071f9a_wm.jpg);"></a>
                    </div>
                    <div class="c-anyag-blogposzt_text">
                        <div class="c-anyag-blogposzt_text_blog">
                            <a class="c-anyag-blogposzt_text_blog_label" href="https://sobors.hu?utm_source=divany&utm_medium=referral&utm_campaign=blogketrec" target="_blank">SóBors</a>
                        </div>
                        <a class="c-anyag-blogposzt_text_title" href="https://sobors.hu/receptek/mandulalisztes-palacsinta-recept/?utm_source=divany&utm_medium=referral&utm_campaign=blogketrec" target="_blank">Mandulalisztből is tökéletes a palacsinta – Az, hogy gluténmentes, csak ráadás</a>
                    </div>
                </div>
            </div>
                                    </div><div class="c-blokk-blogmustra_primary  ">
                        <div class="cimlap-anyag c-blokk-blogmustra_primary_item  ">
                <div class="c-anyag-blogposzt c-anyag-blogposzt-type-normal">
                    <div class="c-anyag-blogposzt_photo">
                        <a class="c-anyag-blogposzt_photo_link" href="https://lelkizona.blog.hu/2020/02/24/na_majd_ha_nyugdijas_leszek" target="_blank" style="background-image: url(https://m.blog.hu/le/lelkizona/image/fantasy-2543658_640.jpg);"></a>
                    </div>
                    <div class="c-anyag-blogposzt_text">
                        <div class="c-anyag-blogposzt_text_blog">
                            <a class="c-anyag-blogposzt_text_blog_label" href="https://lelkizona.blog.hu" target="_blank">Lelkizóna</a>
                        </div>
                        <a class="c-anyag-blogposzt_text_title" href="https://lelkizona.blog.hu/2020/02/24/na_majd_ha_nyugdijas_leszek" target="_blank">Majd ha nyugdíjas leszek… - Nem éri meg halogatni</a>
                    </div>
                </div>
            </div>
                                <div class="cimlap-anyag c-blokk-blogmustra_primary_item  ">
                <div class="c-anyag-blogposzt c-anyag-blogposzt-type-normal">
                    <div class="c-anyag-blogposzt_photo">
                        <a class="c-anyag-blogposzt_photo_link" href="https://kritikairoda.blog.hu/2020/02/06/ragadozo_madarak_es_egy_bizonyos_harley_quinn_csodasztikus_felszabadulasa_kritika" target="_blank" style="background-image: url(https://honknews.com/wp-content/uploads/2020/01/b8b79b91bf79e2f520910a260da091abc0fdec3a.jpg);"></a>
                    </div>
                    <div class="c-anyag-blogposzt_text">
                        <div class="c-anyag-blogposzt_text_blog">
                            <a class="c-anyag-blogposzt_text_blog_label" href="https://kritikairoda.blog.hu" target="_blank">A Kritikairoda</a>
                        </div>
                        <a class="c-anyag-blogposzt_text_title" href="https://kritikairoda.blog.hu/2020/02/06/ragadozo_madarak_es_egy_bizonyos_harley_quinn_csodasztikus_felszabadulasa_kritika" target="_blank">Ragadozó madarak (és egy bizonyos Harley Quinn csodasztikus felszabadulása) - kritika</a>
                    </div>
                </div>
            </div>
                                <div class="cimlap-anyag c-blokk-blogmustra_primary_item  listitem_nomobile">
                <div class="c-anyag-blogposzt c-anyag-blogposzt-type-normal">
                    <div class="c-anyag-blogposzt_photo">
                        <a class="c-anyag-blogposzt_photo_link" href="https://zoldpszichologia.blog.hu/2020/01/09/ot_elmetrukk_a_csomagolasmentes_vasarlashoz" target="_blank" style="background-image: url(https://m.blog.hu/zo/zoldpszichologia/image/zerowaste_pszichologia.jpg);"></a>
                    </div>
                    <div class="c-anyag-blogposzt_text">
                        <div class="c-anyag-blogposzt_text_blog">
                            <a class="c-anyag-blogposzt_text_blog_label" href="https://zoldpszichologia.blog.hu" target="_blank">Zöld Pszichológia</a>
                        </div>
                        <a class="c-anyag-blogposzt_text_title" href="https://zoldpszichologia.blog.hu/2020/01/09/ot_elmetrukk_a_csomagolasmentes_vasarlashoz" target="_blank">Öt elmetrükk a csomagolásmentes vásárláshoz</a>
                    </div>
                </div>
            </div>
                                <div class="cimlap-anyag c-blokk-blogmustra_primary_item  listitem_nomobile">
                <div class="c-anyag-blogposzt c-anyag-blogposzt-type-normal">
                    <div class="c-anyag-blogposzt_photo">
                        <a class="c-anyag-blogposzt_photo_link" href="https://olvasasproject.blog.hu/2020/02/19/a_no_sosem_lehet_elegedett" target="_blank" style="background-image: url(https://m.blog.hu/ol/olvasasproject/image/woman-570883_1920.jpg);"></a>
                    </div>
                    <div class="c-anyag-blogposzt_text">
                        <div class="c-anyag-blogposzt_text_blog">
                            <a class="c-anyag-blogposzt_text_blog_label" href="https://olvasasproject.blog.hu" target="_blank">Olvasás project</a>
                        </div>
                        <a class="c-anyag-blogposzt_text_title" href="https://olvasasproject.blog.hu/2020/02/19/a_no_sosem_lehet_elegedett" target="_blank">A nő sosem lehet elégedett?</a>
                    </div>
                </div>
            </div>
            	</div>
    </div></div>

<footer class="m-page-footer">
    <div class="m-page-footer_container_logo c-site-logo c-site-logo-color-primary c-site-logo-size-medium">
        <a class="c-site-logo_link" href="https://divany.hu/">
            <svg class="c-site-logo_link_image" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 296.7 79.1"><path d="M0 60.3h8.7V4.8H0v-.6h30.4C50.3 4.2 63 13.4 63 32.4c0 16.3-10.2 28.5-29.2 28.5H0v-.6zm30.9 0c9.2 0 14.3-5.5 14.3-27.8 0-20.4-1.9-27.8-17.3-27.8h-2.3v55.6h5.3zM64.2 21.5l-.1-.6 23.2-3.1v42.5h7v.6h-29v-.6h7V20.4l-8.1 1.1zm5.6-7.3C78.2 6.7 84.7 0 87.2 0c1.3 0 2.3 1 2.3 2.3 0 2.9-8.7 5.9-19.3 12.4l-.4-.5zM138.4 19h-7.7v-.6h14.9v.6h-6.3l-21.2 44.2L96.3 19h-6v-.6h30.2v.6h-7.1l12.3 26.5L138.4 19zM167.3 29.1c0-5.1 0-10.7-6-10.7-3.2 0-6.7 2.8-6.7 6.7 0 1.9 1.1 4 2.8 4.7-.2 4.6-3.6 6.8-7.2 6.8-3.9 0-7.6-2.3-7.6-7.6 0-9.9 13.5-11.2 21-11.2 9.2 0 18.8 3 18.8 12.4v21c0 4.1 1.5 8.5 7.3 3.7l.3.4c-3.7 3.2-8.3 6.2-14.2 6.2-5 0-8-3.9-8.4-9.3-1.9 5.7-8.6 9.3-15 9.3-7.6 0-12.5-3.6-12.5-10.6 0-12.8 18.2-10 27.4-17.5v-4.3zm-13.6-14.9C162.1 6.7 168.6 0 171.1 0c1.3 0 2.3 1 2.3 2.3 0 2.9-8.7 5.9-19.3 12.4l-.4-.5zM167.3 34c-5.3 4.3-10 4.4-10 14.3 0 3.6.6 7.9 4.7 7.9s5.3-4.7 5.3-6.8V34z"/><path d="M210.3 28.5c1.5-5.8 7.2-10.7 14.6-10.7 7.1 0 12.7 4 12.7 11.9v30.6h7v.6h-26.4v-.6h4.4v-31c0-3.2-.2-8.1-4.4-8.1-4.5 0-7.9 6.1-7.9 10.9v28.3h4.5v.6h-26.5v-.6h7v-40l-8.1 1.1-.1-.6 23.3-3.1-.1 10.7z"/><path d="M289.5 19h-7.7v-.6h14.9v.6h-6.3l-21.2 44.2c-3.2 6.8-7.4 16-16.8 16-7.3 0-11-4.9-11-9.6 0-4 2.8-7.7 8.3-7.7 4 0 7.7 2.3 7.9 7.5-1.9.6-3.7 2.3-3.7 4.7 0 2.2 1.5 2.8 2.8 2.8 3.3 0 7.7-5 11.9-14.7L247.4 19h-6v-.6h30.2v.6h-7.1l12.3 26.5L289.5 19z"/></svg>
        </a>
    </div>
    <ul class="m-page-footer_container_list">
        <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://divany.hu/impresszum">Impresszum</a></li>
        <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://ajanlat.indamediasales.hu/ajanlatok/Indamedia_Sales_Divany_altalanos_mediaajanlat.pdf" target="_blank">Médiaajánlat</a></li>
        <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://femina.hu/info/adatvedelem/">Adatvédelem</a></li>
        <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://divany.hu/sutiszabalyzat">Süti szabályzat</a></li>
        <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://divany.hu/copyright">Copyright</a></li>
        <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://ajanlat.indamediasales.hu/markabiztonsag/Indamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a></li>
        <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link" href="https://divany.hu/24ora/rss">RSS</a></li>
    </ul>
    <p class="m-page-footer_container_copy">&copy; 2011-2020 Dívány</p>
</footer>

<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({
            debug: false,
            stat: true        });
    }
</script>




    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                    bodyContent = 'Levelet szeretnél küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címre! Fontos vagy nekünk, ezért az adataidra is nagyon vigyázunk, ahogy <a href="https://divany.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha neked is oké, kattints az Ok gombra.';
        
        $(document).ready(function() {
            $('a.email').on('click', function(e) {

                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {

                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow),
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('ciIwss7Uk8DVCB21MbH2h3YYfSWNEwcXTUX_crbrK8j._7'); <!-- Lájfhekk -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
        <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/divany.hu\/lajfhekk\/2020\/02\/25\/2in1-instant-kave-teszt\/","publisher":{"@type":"Organization","name":"D\u00edv\u00e1ny","logo":{"@type":"ImageObject","url":"https:\/\/divany.hu\/assets\/images\/facebook_divany_logo.png"}},"author":{"@type":"Person","name":"K\u00f6vess P\u00e9ter, Fejes R\u00e9ka, Csabai Krist\u00f3f"},"headline":"Instant k\u00e1v\u00e9k tesztje: saj\u00e1t m\u00e1rk\u00e1s term\u00e9k tarolt a 2in1 kateg\u00f3ri\u00e1ban","datePublished":"2020-02-25","dateModified":"2020-02-25","description":"Instant k\u00e1v\u00e9k tesztje: saj\u00e1t m\u00e1rk\u00e1s term\u00e9k tarolt a 2in1 kateg\u00f3ri\u00e1ban - Nyolcf\u00e9le term\u00e9ket pr\u00f3b\u00e1ltunk ki, de nem volt benne sok k\u00f6sz\u00f6net.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/3172\/31721\/317216\/31721633_2434435_3e7ac14df825017b0dc569a214d11095_wm.jpg"}        </script>
</body>
</html>
