<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <title>Dívány - Tejben-vajban - 9 elképesztő koppintás 2016-ból</title>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="hu-hu" />
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
    <!-- [if IE]>
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta http-equiv="X-UA-Compatible" value="IE=Edge">
    <![endif]-->
    <meta name="manis:breakpoint">
    <meta name="copyright" content="http://divany.hu/copyright/" />

    <meta name="apple-itunes-app" content="app-id=480103271">
    <meta name="google-play-app" content="app-id=com.aff.index.main">
        <link rel="alternate" media="only screen and (max-width: 700px)" href="http://m.divany.hu/tejbenvajban/2017/01/22/koppintasok_tervezok_2016/">
        <meta name="viewport" content="width=1024"/>
        <meta property="article:published_time" content="2017-01-22T18:13:00+01:00"/>
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://divany.hu/tejbenvajban/2017/01/22/koppintasok_tervezok_2016/" />
        <meta property="og:title" content="9 elképesztő koppintás 2016-ból" />
            <meta property="og:description" content="Sokakat megihletett a Vetements, az Adidas és az Aquazzurra is." />
        <meta name="i:publication" content="2017. 01. 22." />
        <meta name="i:publication_local" content="2017. január 22." />
        <meta name="keywords" content="koppintások, márkák, tervezők, trendek 2016, tejben-vajban" />
        <meta name="news_keywords" content="Tejben-vajban" />
        <meta name="description" content="9 elképesztő koppintás 2016-ból - Sokakat megihletett a Vetements, az Adidas és az Aquazzurra is." />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1449/14491/144919/14491956_767518_d881c5cd605b9a434a195ad902644ab0_wm.png" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1436/14366/143663/14366368_78b63a408796209755c9ca0a3c44622f_wm.png" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1436/14367/143674/14367416_3c669e07b5ef9e3ddb78d144d19d2517_x.jpg" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1436/14367/143674/14367484_dceddcdf0709991a9cc1bbf534df34fe_wm.png" />
    <meta property="article:publisher" content="https://www.facebook.com/Divanyhu" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@indexhu">
    <meta name="twitter:title" content="9 elképesztő koppintás 2016-ból">
    <meta name="twitter:description" content="Sokakat megihletett a Vetements, az Adidas és az Aquazzurra is." >
    <meta name="i:image16_9" content="http://kep.cdn.index.hu/1/0/1449/14491/144919/14491966_767518_ca99c84f841c3a7fc13cf494ac28f57c_wm.png" />
    <meta name="twitter:image:src" content="http://kep.cdn.index.hu/1/0/1436/14367/143674/14367484_dceddcdf0709991a9cc1bbf534df34fe_wm.png">
    <link rel="search" title="24 óra" href="/24ora/" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
            <link rel="canonical" href="http://divany.hu/tejbenvajban/2017/01/22/koppintasok_tervezok_2016/" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#6f1c59">
    <meta name="apple-mobile-web-app-title" content="Divany">
    <meta name="application-name" content="Divany">
    <meta name="theme-color" content="#f5eff5">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <link rel="stylesheet" type="text/css" href="/cikk___blog.css?v=1484919296"  />
            <link rel="alternate" type="application/rss+xml" title="Tejben-vajban posztok" href="/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- dv10 -->
        <script src="http://divany.hu/ident/getall/?c=ZHYxMA==" type="text/javascript"></script>
        <script src="http://divany.hu/assets/js/jquery.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/jquery.mousewheel.min.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/prototype.min.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/ext-core.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/excanvas.compiled.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/domain.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/common.min.js?v=1484927280" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/scripts.min.js?v=1479812280" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/swfobject22.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/highcharts.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/highcharts-3d.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/swiper.min.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/html5shiv.min.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/underscore.js" type="text/javascript"  ></script>
        <script src="http://divany.hu/assets/js/jquery.lazy.js" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '43482C10AECF4F1E';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
        <script type="text/javascript">
            var korhatar_roadblock = 1952084;
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'tejbenvajban_cikk_forditas';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-21444829-1'
                };
                var ga_set_config = {
                    dimension1: 'tejbenvajban_cikk_forditas',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: document.location.host.indexOf( 'm.' ) === 0 ? 'mobil' : 'desktop',
                        dimension8: "18-",
                        dimension6: 'bb',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ( Common.topfolder !== 'index2' || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 3780272;
            Common.folder_parent_ids = [ 6102, 5141 ];
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 3780272,
            ver: 1,
        });
        Common.topfolderName = 'Tejben-vajban';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 3780272, type: 1 }, { id: 6102, type: 3 }, { id: 5141, type: 3 }, { id: 17, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="http://indexstat.index.hu/stat.js?dd=20170123" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
    window.adverticum_zones = [{"id": 2950047},{"id": 2441611},{"id": 1896230},{"id": 1896221},{"id": 2725826},{"id": 2725827},{"id": 1896224},{"id": 1896218},{"id": 1896219},{"id": 2652708},{"id": 1896227},{"id": 1896226},{"id": 1896222},{"id": 1896229},{"id": 1896225},{"id": 1896081},{"id": 1896228}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="http://divany.hu/assets/css/ie.css" />
<![endif]-->
    </head>
    <body class="device_desktop cikk blog rovat_tejbenvajban iframe_disallowed">
        <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();        </script>
    <div id="passportHeader" style="height: 40px; visibility: hidden;"></div>
        <div class="flash-fullscreen-wrapper">
            <div class="flash-fullscreen-container">
                <div class="flash-fullscreen-left"><div data-zone="2725826" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["fullscreen_bal"] = window.zones["fullscreen_bal"] || [];
                                                    window.zones["fullscreen_bal"].push(2725826);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2725826);
                                                </script></div>
</div>
                <div class="flash-fullscreen-right"><div data-zone="2725827" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["fullscreen_jobb"] = window.zones["fullscreen_jobb"] || [];
                                                    window.zones["fullscreen_jobb"].push(2725827);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2725827);
                                                </script></div>
</div>
            </div>
        </div>
    <div class="layer xl_layer">
<div data-zone="1896224" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["layer"] = window.zones["layer"] || [];
                                                    window.zones["layer"].push(1896224);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896224);
                                                </script></div>
    </div>
        <div id="printcontrols"></div>
        <div id="modal_gallery" class="modal_container"></div>
        <div id="modal_gallery_content" class="modal_container"></div>
        <div class="flash_fullscreen_wrapper" style="display: none;">
            <div class="flash_fullscreen_container">
                <div class="flash_fullscreen_left">
                </div>
                <div class="flash_fullscreen_right">
                </div>
            </div>
        </div>
        <div id="page_wrapper">
            <header>
            <div id="header_top">
                <a href="http://divany.hu/" id="logo" title="Dívány"><span>Dívány</span></a>
                <div id="header_right">
                    <div id="header_links">
                        <a href="http://divany.hu/24ora/">24 ÓRA</a><span>|</span><a href="http://divany.hu/24ora/rss/" id="rss">RSS</a>
                    </div>
                    <form id="search" action="http://divany.hu/24ora" method="get">
                        <input type="hidden" name="tol" value="2006-09-15"/>
                        <input type="hidden" name="ig" value="2017-01-23"/>
                        <input type="hidden" name="word" value="1"/>
                        <input type="hidden" name="rovat" value="divany"/>
                        <input id="searchfield" type="text" name="s" placeholder=" Keresés" />
                        <input id="searchsubmit" type="submit" value=" OK " />
                    </form>
                </div>
            </div>
            <!-- header top end -->
            <nav id="main_nav">
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/alapkonyha/" class="alapkonyha">
                    ALAPKONYHA                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/shopaholic/" class="shopaholic">
                    SHOPAHOLIC                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/stilfuresz/" class="stilfuresz">
                    STÍLFŰRÉSZ                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/poronty/" class="poronty">
                    PORONTY                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/eletmod/" class="eletmod">
                    ÉLETMÓD                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/tejbenvajban/" class="selected tejben-vajban">
                    TEJBEN-VAJBAN                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/raktar/" class="raktar">
                    RAKTÁR                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/ego/" class="ego">
                    EGO                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/kolyok/" class="kolyok">
                    KÖLYÖK                </a>
                <a href="http://dex.hu/x.php?id=divcl&amp;url=http://divany.hu/alapkonyha/bocuse/" class="bocuse">
                    BOCUSE                </a>

            </nav>
            </header>
<div class="slb_placeholder">
        <div class="hirdetes_container">
            <div>
                <div data-zone="1896229" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(1896229);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896229);
                                                </script></div>
            </div>
        </div>
</div>
            <div id="page">

                <div id="pagecontent">

                    <section id="rovatnavi">
<div data-zone="1896228" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["top_sponsor"] = window.zones["top_sponsor"] || [];
                                                    window.zones["top_sponsor"].push(1896228);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896228);
                                                </script></div>
                        <a href="http://divany.hu/tejbenvajban/" class="customnavi_tejbenvajban">TEJBEN-VAJBAN</a>
                    </section>

                    <section id="content" class="content">

                    <a name="top"></a>

                    <h1>9 elképesztő koppintás 2016-ból</h1>

                    <div id="cikk_top">
                        <ul id="szerzo">
                            <li><a href="http://divany.hu/uzenetkuldes/cikkszerzo/7388/%C3%9Czenet+egy+cikkr%C5%91l%3A+9+elk%C3%A9peszt%C5%91+koppint%C3%A1s+2016-b%C3%B3l" rel="nofollow" target="_blank">bb</a> </li>
                        </ul>
                        <span class="datum">2017. január 22., vasárnap 18:13</span>
                    <div id="share_top" class="sharing">
                        <ul>
                                                        <li class="recommend"><fb:like id="fb_like" action="recommend" layout="button_count" show_faces="false" href="http://divany.hu/tejbenvajban/2017/01/22/koppintasok_tervezok_2016/"></fb:like></li>
                            <li class="sep">|</li>
                            <li>
                                <a href="#" class="share">&nbsp;</a>
                            </li>
                            <li>
                                <a href="#" class="print" id="print_toplink">&nbsp;</a>
                            </li>
                        </ul>
                    </div>
                    <div class="share_modal sharing">
                        <ul>
                            <li>
                                <a href="http://www.tumblr.com/share" title="Tumblr" class="share_tumblr">Tumblr</a>
                            </li>
                            <li>
                                <a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
                            </li>
                            <li>
                                <g:plusone size="medium" count="true" callback="plusone" href="http://divany.hu/tejbenvajban/2017/01/22/koppintasok_tervezok_2016/"></g:plusone>
                            </li>
                            <li>
                                <a href="http://divany.hu/tejbenvajban/2017/01/22/koppintasok_tervezok_2016/sendthis/" id="sendthis_link_share" class="email" rel="nofollow">Email</a>
                            </li>
                            <li>
                                <a href="#" class="close">&nbsp;</a>
                            </li>
                        </ul>
                        <img class="pointer" src="http://divany.hu/assets/images/share/arrow.gif" alt="" />
                    </div>
                    </div>
                    <!-- szerzo, datum end -->

                    <p id="kopf"></p>
                    <div id="szoveg" class="szoveg ">
                        <p>Napjainkban vélhetően már nem mindenki értene egyet Coco Chanel gondolatmenetével, miszerint az utánzás csak a bók egyik legjobb formája, mivel több neves divatház és feltörekvő tervező is azt állítja, hogy a divatipar <a href="http://divany.hu/tejbenvajban/2015/05/31/vedtelen_a_divatipar_a_hamisitok_ellen/" id="hyperlink_3792127047c45bc558b31046ced0b46d" target="_blank" title="Védtelen a divatipar a hamisítók ellen">védtelen</a> a hamisítók ellen, bár voltak akik mégis reménykedtek benne, hogy <a href="http://divany.hu/tejbenvajban/2016/10/13/hamisitok_tervezok_problema/" id="hyperlink_857c20677a6d5c007e6f86e695c5df98" target="_blank" title="Nem reménytelen a hamisítók elleni harc">mégsem olyan kilátástalan</a> a koppintók elleni harc. A hajtás után mutatjuk a 2016-os év legpofátlanabb eseteit!</p>        <div data-zone="1896226" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(1896226);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(1896226);
                                                                        </script></div>
                        <h3>1. Tuesday Bassen - Zara</h3>
                        <p>A Los Angeles-i <a href="https://www.instagram.com/tuesdaybassen/" id="hyperlink_057f8e80ae178a81fe8963bb0f772aad" rel="nofollow" target="_blank">kiegészítőtervező és illusztrátor</a> a Twitteren ment neki a Zarának, mivel zavarta, hogy a fast fashion óriást teljesen hidegen hagyja, hogy <a href="http://divany.hu/tejbenvajban/2016/07/21/ismeretlen_tervezotol_lopott_a_zara_nem_banja/" id="hyperlink_47acddd72ffac4b5b3e789d3a52bef4c" target="_blank" title="Ismeretlen tervezőtől lophatott a Zara, nem bánja">mások is kiszúrták</a> a művész és a Zara felvarrói közötti hasonlóságot. "Nagyon elszomorított, hogy gyakorlatilag azt válaszolták: nem számítasz, mert mi nagyok vagyunk, te meg kicsi, úgyhogy úgyse tudja senki, hogy tőled másoltunk" – nyilatkozta a Daily Mailnek Bassen, aki teljesen feleslegesen szórt el 2000 dollárt ügyvédre, ügye az internet népén kívül szinte senkit nem érdekelt.</p>
                        <p>Olyannyira nem, hogy a Zara ilyen lekezelő stílusban tette helyre az indie tervező ügyvédjét: "Visszautasítjuk a vádakat alábbi okok miatt: mivel kliense állítólagos munkái nem rendelkeznek megkülönböztető jellegzetességekkel, így nem gondoljuk, hogy a világ többsége ezeket a formákat Tuesday Bassen munkáival azonosítaná. Ez a cégünk álláspontja, annak tudtában, hogy megismertette velünk harmadik fél észrevételeit is. Kérjük vegye figyelembe, hogy ekkora mennyiségű észrevétel nem számottevő esetünkben; világszerte több millió felhasználó érkezik weboldalainkra (Zara 98 millió user/hó a tavalyi évben, Bershka, 15 millió user/hó a tavalyi évben). Ezek a számok más perspektívába helyezik ezt a pár panaszt".
                        </p>
                        <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
                        <div style="padding: 8px;">
                        <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
                        <div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;">
                        <p style="margin: 8px 0 0 0; padding: 0 4px;"><a id="hyperlink_cbd36481d988cf0e31c5f4b8bfece66e" href="https://www.instagram.com/p/BInNp5LDS0T/" target="_blank">Now we wait. I wish I had updates for you, but now lawyers are talking to lawyers. It's as important as ever to keep talking about this because MORE cases are being uncovered of fast fashion stores stealing from artists (see what happened to @saramlyons yesterday!).</a></p>
                        <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por Tuesday Bassen (@tuesdaybassen) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-08-02T16:17:06+00:00">2 de Ago de 2016 a la(s) 9:17 PDT</time></p>
                        </div>
                        </div>
                        </div>
                        </blockquote>
                        <h3>
                        <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js"></script>
                        2. David Rudnick - Eike König / Hort Berlin</h3>
                        <p>David Rudnick neve nem cseng ismeretlenül a divatvilágban, a grafikus készítette például Alexander Wang 2016-os őszi-téli kollekciójának merész grafikáit. A <a href="http://davidrudnick.org/Nike" id="hyperlink_65d6c738f949d50e0feeb15fd00e239c" rel="nofollow" target="_blank">Rudnick</a> féle betűtípust irigyelhette meg a berlini <a href="http://hort.org.uk/" id="hyperlink_3a83b5101d69489be984ce1bac46e62d" rel="nofollow" target="_blank">Hort Berlin</a> stúdió alapítója, Eike König is, aki hasonló stílusban készítette el a Nike Lunar Charge kampányát 2016-ban. A Rudnick féle eredeti betűtípusok egyébként szerzői jogvédelem alatt állnak, így König nem tehetett mást, beismerte, hogy Rudnicktól inspirálódott a Nike kampány rajzolása során.</p>
                        <div id="szerkfoto_image_14366368" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_14366368_3780272" class="kep kep_szeles keret">
                        <span class="imageholder" style="width: 640px"><img id="kep_szerkfoto_image_14366368" src="http://kep.index.hu/1/0/1436/14366/143663/14366368_78b63a408796209755c9ca0a3c44622f_wm.png" alt="Felül Rudnick, alul pedig a Hort Berlin munkája látható." width="640" height="759"  data-image_width="640"  data-image_height="759" /></span><div class="kepala" style="width: 630px">Felül Rudnick, alul pedig a Hort Berlin munkája látható.<div class="photographer">Fotó: Facebook</div></div></div>
                        </div>
                        <h3>3. Vlada Haggerty - Kylie Jenner</h3>
                        <p>Nem volt túl agyafúrt Kylie Jenner sem, mikor az internetről merített ihletet karácsonyi kollekciója promotálásához. A <a href="http://divany.hu/tejbenvajban/2016/11/24/kylie_jenner_egy_kigyo_a_kommenteloi_szerint/" id="hyperlink_16bc48ca73113c8aeb03875bebb700b9" target="_blank" title="Kylie Jenner reklámfotót koppintott">végeredmény</a> annyira jól sikerült, hogy a valóságshowsztár szinte egy az egyben lekoppintotta a Los Angeles-i sminkes, Vlada Haggerty egyik szeptemberi munkáját ami miatt a sminkmester perrel fenyegette a celebnőt. A thefashionlaw.com szerint azonban még nem nyújtottak be ilyen pert Jenner ellen a bíróságon, valószínűleg a tehetős családnak más úton sikerült elsikálnia a kellemetlenséget.</p>
                        <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
                        <div style="padding: 8px;">
                        <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
                        <div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;">
                        <p style="margin: 8px 0 0 0; padding: 0 4px;"><a id="hyperlink_2335ea06e3b24a2dd6266f09c9cfce7b" href="https://www.instagram.com/p/BNBK41BDyk_/" target="_blank">Really @kyliecosmetics? Haven't you gotten enough 'inspiration' from me already? Left is a the work @juliakuzmenko, @brittrafuson and I shot a few months ago and right is @kyliecosmetics new campaign.</a></p>
                        <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por Vlada Haggerty (@vladamua) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-11-20T04:18:45+00:00">19 de Nov de 2016 a la(s) 8:18 PST</time></p>
                        </div>
                        </div>
                        </div>
                        </blockquote>
                        <h3>
                        <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js"></script>
                        4. Balenciaga - Thaiföld</h3>
                        <p>Mialatt a divatszakma Demna Gvasalia első Balenciaga kollekciójától volt elájulva Párizsban, addig a thai állampolgárokat mélyen felzaklatta, hogy az általuk mindennap használt csíkos bevásárlótáska megjelent a luxusmárka 2016-os őszi-téli kollekciójában. Az esettel még a thaiföldi kereskedelmi minisztérium Department of Intellectual Property osztályán is foglalkoztak, majd a vizsgálat után a főigazgató, Nantawan Sakungam megállapította, hogy bár a táskát jóideje használják Thaiföldön, annak Európában való másolása mégsem számít illegálisnak. Tehát mindenki hátradőlhetett, a hazánkban <a href="http://divany.hu/tejbenvajban/2016/08/06/balenciaga_taska_trendek/" id="hyperlink_0a83ae9ec5cba063fb920cab2929515c" target="_blank" title="A Szíj Melinda szatyor az őszi szezon slágere">Szíj Melinda szatyorként</a> ismert luxustáskát pedig nyugodt szívvel árazta be közel félmillió forintra a Balenciaga. A Thaiföldön gyakran ‘Sampeng’ néven futó kiegészítőhöz hasonló forma egyébként felbukkant korábban a Céline és Jil Sanders kollekcióiban is.</p>
                        <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
                        <div style="padding: 8px;">
                        <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 56.15740740740741% 0; text-align: center; width: 100%;">
                        <div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;">
                        <p style="margin: 8px 0 0 0; padding: 0 4px;"><a id="hyperlink_9edade7cb42d5f8407f62e847f24243e" href="https://www.instagram.com/p/BOkJd_0gSHe/" target="_blank">Balenciaga Bazar Shopper to the Max! #balenciagabazar #balenciaga #demnagvasalia #bangkokrailwaystation</a></p>
                        <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por Danny Oh (@dannyoh_) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-12-28T14:51:10+00:00">28 de Dic de 2016 a la(s) 6:51 PST</time></p>
                        </div>
                        </div>
                        </div>
                        </blockquote>
                        <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js">
                          
                        </script><h3>5. Snoop Dogg - Vetements és Vetements - Urban Outfitters - Forever 21</h3>
                        <p>A tavalyi év egyik <a href="http://divany.hu/tejbenvajban/2016/12/29/meno_markak_2016/" id="hyperlink_f6d51661c1a408343919dbb9acdbe114" target="_blank" title="Ettől volt menő egy divatház 2016-ban">legmenőbb luxusmárkájának</a>, a Vetementsnek a tervezője, Demma Gvasalia az év elején dobta piacra Snoop Dogg arcával ellátott pólóját, amit 924 dollárra, nagyjából 275 ezer forintra árazott be. Emlékeznek, ez az a márka, aki 218 ezer forintért árult <a href="http://divany.hu/tejbenvajban/2016/11/27/vetements_ekszer_meno_ciki/" id="hyperlink_7b6966e3e4980ee770a0bae99ba1523d" target="_blank" title="Menő vagy ciki a 218 ezres marihuána-daráló?">marihuána-darálót</a>. A luxusfelső egyébként szinte pontos mása annak a koncertturné pólónak, amit a rapper 1993-as “<a href="https://en.wikipedia.org/wiki/Beware_of_Dog_(album)" id="hyperlink_1bd536367d92a17b5b8ac786b7685831" rel="nofollow" target="_blank">Beware of Dogg</a>” turnéján árultak, az egyetlen különbség talán a Vetemenst sokkoló árában van.</p>
                        <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
                        <div style="padding: 8px;">
                        <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
                        <div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;">
                        <p style="margin: 8px 0 0 0; padding: 0 4px;"><a id="hyperlink_61d8405d40fda8e9e6754e0d414cc954" href="https://www.instagram.com/p/BM6VA6kjAjn/" target="_blank">มีไซส์ L มาเพิ่มนิดหน่อย รีบสั่งก่อนหมดนะคะ <span class="emoji emoji1f619">*</span> เสื้อยืด vetements snoopdogg ราคา 280 บาทส่งฟรีลงทะเบียน *EMS เพิ่ม 30 บาท* <span class="emoji emoji261e">*</span> ไซส์ M รอบอก 40 นิ้ว/ยาว 28 นิ้ว <span class="emoji emoji261e">*</span> ไซส์ L รอบอก 44 นิ้ว/ยาว 30 นิ้ว <span class="emoji emoji261e">*</span> ปิดรับออเดอร์ทุกวันจันทร์ <span class="emoji emoji261e">*</span> จัดส่งทุกวันพุธนะจ๊ะ <span class="emoji emoji1f618">*</span> #งานใหม่ #งานเนียน #งานละเอียด #งานดีไม่มีตะเข็บข้าง #เสื้อยืด #เสื้อยืดราคาถูก #เสื้อยืดแนวสตรีท #vetements #vetementssnoopdogg #vetementsthailand #siambrandname #streetwearthailand #soul4street #soul4streetbkk #hmthailand #siambrandnamethailand #lookmag #lookermagazine #cheezemag #pantipmarket สนใจติดต่อได้ที่ Line ID:zeesuck1415</a></p>
                        <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por ZEE SUCK SHOP (@zeesuckshop) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-11-17T12:32:33+00:00">17 de Nov de 2016 a la(s) 4:32 PST</time></p>
                        </div>
                        </div>
                        </div>
                        </blockquote>
                        <p>A túlárazott Snoop Dogg póló persze népszerű volt a kőgazdag huszonévesek körében, ezért a Forever21 is piacra dobta sajátját, ami valójában egy kicsiben más, mint az eredeti, 1993-as verzió. A párizsi márka a <a href="http://divany.hu/tejbenvajban/2016/06/04/ujra_tamad_a_juicy_couture_velurnacija/" id="hyperlink_5f77a1b6ed0908e88a517200230aa263" target="_blank" title="Újra támad a Juicy Couture velúrnacija">Juicy Couture</a> bársonytréninghez vagy a <a href="http://divany.hu/tejbenvajban/2016/05/20/maris_ciki_lett_a_dhl-es_polot_gyarto_marka/" id="hyperlink_6407f9257ce4f57595aff74d4d06c55f" target="_blank" title="Máris ciki lett a DHL-es pólót gyártó márka">DHL pólóhoz</a> hasonlóan ebben az esetben is megvette a forgalmazás jogait, hivatalos engedélye volt erre a <a href="https://www.facebook.com/DeathRowRecords/" id="hyperlink_1a39dac60236c5076ca6ae71850e40dd" rel="nofollow" target="_blank">Death Row Merchandise Inc</a>.-től, sőt meglepő módon a <a href="http://divany.hu/tejbenvajban/2016/07/24/polo_botrany_forever21/" id="hyperlink_1d2f6d66a475ee9722ef984e5cf43573" target="_blank">Forever21</a> sem sértett szerzői jogot, mivel ők is jogszerűen jártak el az engedélyekkel.</p>
                        <p>Itt jött a képbe az Urban Outfitters, akik szintén kitették a polcokra saját változatukat, ami szinte közvetlen másolata volt a Vetements által tervezett eredeti pólóknak, bár az ára csak 39 dollár, 11.165 forint volt. A Urban Outfittersnek azonban semmilyen engedélye nem volt, így a márkát várhatóan beperelik a Death Rownál.</p>
                        <div id="szerkfoto_image_14367414" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_14367414_3780272" class="kep popup kep_szeles keret">
                        <span class="imageholder" style="width: 640px"><img id="kep_szerkfoto_image_14367414" src="http://kep.index.hu/1/0/1436/14367/143674/14367414_9232332e6a3e95c11381effa9d675c33_wm.jpg" alt="Íme az Urban Outfitters féle verzió." width="640" height="427"  data-image_width="640"  data-image_height="427" /><span class="glyph imagezoom open_popup open icon-popup image-icon"></span></span><div class="kepala" style="width: 630px">Íme az Urban Outfitters féle verzió.<div class="photographer">Fotó: Urban Outfitters</div></div></div>
                        </div>
                        <h3>6. Yeezy - Forever 21</h3>
                        <p>Kanye West a Life of Pablo című albumával nagyjából egy időben mutatta be az Adidas Originalsnak tervezett harmadik Yeezy kollekcióját. A Thornhill DeWittel való közös együttműködésből született gót betűs játszósruhákból pedig két nap alatt egy millió dollár, <a href="http://divany.hu/tejbenvajban/2016/08/30/kanye_west_divat_2016_eladasok/" id="hyperlink_45fd985ad5f75fd17a0638e2baf5c10c" target="_blank" title="274 milliót kaszált ruháival Kanye West">274 millió forint bevétele lett</a> a celebnek. Hülyék lettek volna épp erre a kollekcióra nem lecsapni a hamisítók, a Forever21 szinte alig változtatott valamit azon a piros árnyalatú pólón, amit 32 dollárért, 8768 forintért árult azoknak, akiknek nem volt lehetőségük részt venni a 21 városban megtartott exluzív vásáron.</p>
                        <div id="szerkfoto_image_14367484" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_14367484_3780272" class="kep kep_szeles keret">
                        <span class="imageholder" style="width: 640px"><img id="kep_szerkfoto_image_14367484" src="http://kep.index.hu/1/0/1436/14367/143674/14367484_dceddcdf0709991a9cc1bbf534df34fe_wm.png" alt="A harsányabb piros Kanye West munkája, az elnyűttebb a Forever21-é." width="640" height="333"  data-image_width="640"  data-image_height="333" /></span><div class="kepala" style="width: 630px">A harsányabb piros Kanye West munkája, az elnyűttebb a Forever21-é.<div class="photographer">Fotó: Facebook.com / thefashionlaw</div></div></div>
                        </div>
                        <h3>7. Adidas - Mindenki</h3>
                        <p>“Hallatlan, hogy mennyi high-end márka másolja a mi formánkat” – mondta az adidas Originals vezetője, Arthur Hoeld egy Reutersnek adott interjúban még a tavalyi év elején. A Stan Smith, a Superstar és az adidas Neo fazonok is nagyon mentek, ezeknek formáját irigyelte el szinte mindenki. És aligha titok, hogy a német sportmárka valóban beperelte Marc Jacobsot és a Skecherst, de hasonló perekre számíthat a Gucci, az Isabel Marant, a Saint Laurent, illetve az Alexander McQueen is a jövőben.</p>
                        <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
                        <div style="padding: 8px;">
                        <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
                        <div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;">
                        <p style="margin: 8px 0 0 0; padding: 0 4px;"><a id="hyperlink_68c8ed7d7d57817f5234a07b48650871" href="https://www.instagram.com/p/BOzJNSNBNP9/" target="_blank">Adidas Neo Full White BNWB Size : 42 Idr : 250.000 . #AdidasOriginal #FourBrothers #AdidasCasual #AdidasGazelle #AdiPorn #AdiGirls #AdiCoupel #Jakartans #JakartaYaKita #Like #Gazelle #Red #White #CocokBuatAdikNya #KadoPacarNya #BuatGebetan #BuatSelingkuhanNya #FourBrothersOriginal #AdidasOriginalMurah #MurahMeriah #GazelleOri #GazelleOriginal #AdiKids #AdidasGallery #AdidasSuperstar #AdidasZxRacer #AdidasNeo #OriginalBukanKW #AdidasSneakers #IndonesianAdidasLovers</a></p>
                        <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por Four Brothers (@pedagang_pensiun) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-01-03T10:37:29+00:00">3 de Ene de 2017 a la(s) 2:37 PST</time></p>
                        </div>
                        </div>
                        </div>
                        </blockquote>
                        <h3>
                        <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js"></script>
                        8. Raf Simons – Cihuah</h3>
                        <p>Viszonylag ritkán fordul elő a divattervezőkkel, hogy szinte hajszálpontosan ugyanúgy inspirálódnának egy-egy művészeti alkotásból. Az ünnepelt mexikói márkával viszont megtörtént. A Vogue, a Harper’s Bazaar, az InStyle és az Elle által felsztárolt <a href="https://www.instagram.com/cihuah/" id="hyperlink_cf9bdd9b8ae650969427777c97f9a5a8" rel="nofollow" target="_blank">Cihuah</a> 2015-ös tavaszi-nyári kollekciójában található darab ugyanis szinte pontos mása annak a ruhának, amit Raf Simons épített be a 2003-as őszi-téli kollekciójába. A <a href="http://divany.hu/tejbenvajban/2016/07/22/divatvilag_hirek_divathazak_2016/" id="hyperlink_e49ca3fc78da81db2c568e1a6192938c" target="_blank" title="A Calvin Klein szerződtethette le Raf Simonst">Calvin Kleinhez átigazolt</a> dizájner egyébként <a href="https://hu.wikipedia.org/wiki/Oskar_Schlemmer" id="hyperlink_6d42a0ea955c814d63ccaaef8996b4f0" rel="nofollow" target="_blank">Oskar Schlemmer</a> munkásságából merített ihletet, amit aztán 12 évvel később a mexikói tervező nyilvánvalóan lemásolt.</p>
                        <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
                        <div style="padding: 8px;">
                        <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
                        <div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;">
                        <p style="margin: 8px 0 0 0; padding: 0 4px;"><a id="hyperlink_35120c1cfce202ff010ac840c59fc9af" href="https://www.instagram.com/p/BEND9UrN2yG/" target="_blank">Creo que es lo mismo...o no @cihuah <span class="emoji emoji1f648">*</span><span class="emoji emoji1f648">*</span><span class="emoji emoji1f648">*</span> el primero es de @rafsimons y segundo de @cihuah #moda #nacional #MBFWMx #cihuah #rafsimons #plagio @voguemexico #whosonnextmx</a></p>
                        <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por Fer Parra (@ferchicblog) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-04-15T02:26:32+00:00">14 de Abr de 2016 a la(s) 7:26 PDT</time></p>
                        </div>
                        </div>
                        </div>
                        </blockquote>
                        <h3>
                        <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js"></script>
                        9. Ivanka Trump, Steve Madden – Aquazzura</h3>
                        <p>Az olasz divatház a New York-i szövetségi bíróságon perelte be az <a href="http://divany.hu/tejbenvajban/2016/11/27/ivanka_trump_stilus_celebgyerek/" id="hyperlink_4a9417040d344d7d3c634aedfc7ebfbe" target="_blank" title="Lenyomhatja a Kardashian családot Ivanka Trump">elnökgyerekké avanzsált</a> Ivanka Trumpot és a koppintásban erős <a href="http://divany.hu/tejbenvajban/2016/07/04/cipo_per_koppintas/" id="hyperlink_f505760aad9e451cb75c2ea9a250788c" target="_blank" title="Megint koppintásért perlik Steve Maddent">Steve Maddent</a> 2016-ban. A firenzei márka kreatív igazgatójának, Edgardo Osoriónak ugyanis egyáltalán nem tetszett, hogy a 34 éves Trump a márka egyik legnépszerűbb termékeként ismert <em>Wild Thing</em> szandál szinte pontos mását Hettie Heel néven <a href="http://divany.hu/tejbenvajban/2016/03/18/ivanka_trump_koppintas_aquazzura/" id="hyperlink_aad94a223f855cf94c7224a9c335650e" target="_blank" title="Koppintáson kapták Ivanka Trumpot">építette be</a> kollekciójába, majd nyilvánosan <a href="http://divany.hu/tejbenvajban/2016/09/04/ivanka_trump_aquazzura_cipo/" id="hyperlink_cec28d3facc254480d4283a1b08657b8" target="_blank" title="Ivanka Trump tagadja, hogy bárkitől is lopott volna">letagadta</a>, hogy bárkitől is lopott volna.</p>
                        <p>Nem csak a szőke üzletasszonyt ihlette meg az Aquazzura munkássága, hanem Steve Maddent is, aki a luxusmárka <em>Sexy Thing, Christy</em> és<em> Wild Thing</em> fantázianéven futó lábbelijeit koppintotta le és rengeteget eladott belőlük, mivel Madden csak 129 dollárt, 37 ezer forintot kért a szandálokért, ez pedig az olasz márkánál legalább 785 dollárba, 224 ezer forintba fájt volna.</p>
                        <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
                        <div style="padding: 8px;">
                        <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
                        <div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;">
                        <p style="margin: 8px 0 0 0; padding: 0 4px;"><a id="hyperlink_ff1ae8deffb2474343627592a5a4b48e" href="https://www.instagram.com/p/BCiGi_0PB3G/" target="_blank">One of the most disturbing things in the fashion industry is when someone blatantly steals your copyright designs and doesn't care. You should know better. Shame on you @ivankatrump! Imitation is NOT the most sincere form of flattery. #aquazzura #ivankatrump Proud of mine #madeinitaly #italiansdoitbetter <span class="emoji emoji1f1ee">*</span><span class="emoji emoji1f1f9">*</span><span class="emoji emoji1f1ee">*</span><span class="emoji emoji1f1f9">*</span><span class="emoji emoji1f1ee">*</span><span class="emoji emoji1f1f9">*</span></a></p>
                        <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por AQUAZZURA by Edgardo Osorio (@aquazzura) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-03-04T13:30:25+00:00">4 de Mar de 2016 a la(s) 5:30 PST</time></p>
                        </div>
                        </div>
                        </div>
                        </blockquote>
                    </div>
                    <ul class="tagek">
                        <li class="label">Címkék:</li>
                        <li><a href="http://divany.hu/24ora/?tol=2007-01-23&amp;ig=2017-01-23&amp;cimke=koppint%C3%A1sok&amp;s=&amp;rovat=divany">koppintások</a>,</li>
                        <li><a href="http://divany.hu/24ora/?tol=2007-01-23&amp;ig=2017-01-23&amp;cimke=m%C3%A1rk%C3%A1k&amp;s=&amp;rovat=divany">márkák</a>,</li>
                        <li><a href="http://divany.hu/24ora/?tol=2007-01-23&amp;ig=2017-01-23&amp;cimke=tervez%C5%91k&amp;s=&amp;rovat=divany">tervezők</a>,</li>
                        <li><a href="http://divany.hu/24ora/?tol=2007-01-23&amp;ig=2017-01-23&amp;cimke=trendek_2016&amp;s=&amp;rovat=divany">trendek 2016</a></li>
                    </ul>
                    <div id="fb-root"></div>
                    <fb:like href="" send="false" width="450" action="recommend" show_faces="true" font="" href="http://divany.hu/tejbenvajban/2017/01/22/koppintasok_tervezok_2016/"></fb:like>
                    <div id="share_bottom" class="sharing">
                        <ul>
                            <li>
                                <a href="http://www.tumblr.com/share" title="Tumblr" class="share_tumblr">Tumblr</a>
                            </li>
                            <li>
                                <a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
                            </li>
                            <li>
                                <g:plusone size="medium" count="true" callback="plusone" href="http://divany.hu/tejbenvajban/2017/01/22/koppintasok_tervezok_2016/"></g:plusone>
                            </li>
                            <li>
                                <a href="http://divany.hu/tejbenvajban/2017/01/22/koppintasok_tervezok_2016/sendthis/" id="sendthis_bottom_link_share" class="email" rel="nofollow">Email</a>
                            </li>
                        </ul>
                        <div>
                            | <a href="#" class="print_bottom print" id="print_bottomlink">&nbsp;</a><a href="#" class="top_bottom">&nbsp;</a>
                        </div>
                    </div>
                    <div class="tac">
<div data-zone="2441611" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["cikkvegi_banner"] = window.zones["cikkvegi_banner"] || [];
                                                    window.zones["cikkvegi_banner"].push(2441611);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2441611);
                                                </script></div>
<div data-zone="1896230" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["footer"] = window.zones["footer"] || [];
                                                    window.zones["footer"].push(1896230);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896230);
                                                </script></div>
                    </div>

<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="sitedivany_header">
            <a href="http://divany.hu/">Az oldalról ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="sitedivany"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFront">
        <div id="sitedivanyFallback" class="fallback"></div>
    </div>
</div>

                    <div class="hirdetes_container_bottom">
<div data-zone="1896221" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["footer"] = window.zones["footer"] || [];
                                                    window.zones["footer"].push(1896221);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896221);
                                                </script></div>
                    </div>


                    </section>
                    <div id="right_szponz">
<div data-zone="1896227" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["right_sponsor"] = window.zones["right_sponsor"] || [];
                                                    window.zones["right_sponsor"].push(1896227);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896227);
                                                </script></div>
                    </div>
                    <div id="features" class="hasab">

<div data-zone="1896218" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1896218);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896218);
                                                </script></div>
<div data-zone="2950047" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["brandingeltdoboz"] = window.zones["brandingeltdoboz"] || [];
                                                    window.zones["brandingeltdoboz"].push(2950047);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2950047);
                                                </script></div>
                    <div class="prcikk_container clearafter">
                        <div class="hirdetes prcikk">
                            <div data-zone="1896081" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(1896081);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896081);
                                                </script></div>
                        </div>
                    </div>
                <div class="box box_graf" id="box_legnepszerubb">
                    <h4><span title="Válogatás az elmúlt hét legnépszerűbb, legolvasottabb cikkeib&#337;l">Legnépszerűbb</span></h4>
                    <ul>
                        <li>
                                <a href="http://divany.hu/kolyok/2017/01/20/foglakozasa_mesemondo._interju/" class="url">Foglakozása: mesemondó. Interjú</a>
                                                            </li>
                        <li>
                                <a href="http://divany.hu/poronty/2017/01/22/akiknek_megallt_az_ido/" class="url">Akiknek megállt az idő</a>
                                                            </li>
                        <li>
                                <a href="http://divany.hu/stilfuresz/2017/01/17/raszorulo_emberek_fenykepeit_restauralja_egy_fotos/" class="url">Rászorulók fényképeit restaurálja ingyen egy magyar fotós</a>
                                                            </li>
                        <li>
                                <a href="http://divany.hu/poronty/2017/01/20/akik_az_allam_helyett_csinaltak_gyerekugyelet-keresot/" class="url">Akik az állam helyett csináltak gyerekügyelet-keresőt</a>
                                <a href="http://divany.hu/poronty/2017/01/20/akik_az_allam_helyett_csinaltak_gyerekugyelet-keresot/#comments" class="comments">14 hozzászólás</a>                            </li>
                        <li>
                                <a href="http://divany.hu/kolyok/2017/01/22/az_e-cigi_is_veszelyt_jelenthet_a_kamaszra/" class="url">Az e-cigi a kamaszok kapudrogja a dohányzás felé</a>
                                <a href="http://divany.hu/kolyok/2017/01/22/az_e-cigi_is_veszelyt_jelenthet_a_kamaszra/#comments" class="comments">13 hozzászólás</a>                            </li>
                        <li>
                                <a href="http://divany.hu/kolyok/2017/01/17/meno_a_diak_aki_rippl-ronaira_irt_programnyelvet/" class="url">Menő: a diák, aki Rippl-Rónaira írt programot</a>
                                <a href="http://divany.hu/kolyok/2017/01/17/meno_a_diak_aki_rippl-ronaira_irt_programnyelvet/#comments" class="comments">14 hozzászólás</a>                            </li>
                    </ul>
                </div>
                    <div class="prcikk_container clearafter">
                        <div class="hirdetes prcikk">
                            <div data-zone="1896225" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(1896225);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896225);
                                                </script></div>
                        </div>
                    </div>
                    <div class="box box_graf divanyall" id="legfrissebb_cikkek">
                        <h4><span class="title">Legfrissebb</span></h4>
                        <ul class="box box_graf divanyall">
                            <li class="first"><a href="http://divany.hu/stilfuresz/2017/01/22/animacio_irodalom_filmek/" title="Görög mitológiáktól Kafkán át Dosztojevszkij klasszikusaiig egy rakás klasszikusból születtek méltó animációs feldolgozások.">10 animációs film irodalomrajongóknak</a><span class="szoveg"></span></li>
                            <li><a href="http://divany.hu/ego/2017/01/22/segitseg_a_tuleloknek/" title="Hogyan segíthetünk a tragikus buszbaleset túlélőinek? Gyászterapeutát és pszichológust kérdeztünk, hogy a környezet hogyan tud részt venni a trauma feldolgozásában.">Egyetlen gyerek halálának a feldolgozása is nagyon nehéz</a><span class="szoveg"></span></li>
                            <li><a href="http://divany.hu/poronty/2017/01/22/akiknek_megallt_az_ido/" title="Itt maradtunk mi, szerencsések, akik megtalálhatjuk az ellenőrzőben az egyest. Az egyetlen, amit tehetünk, hogy nem hagyjuk egyedül azt, akinek megállt az idő.">Akiknek megállt az idő</a><span class="szoveg"></span></li>
                            <li><a href="http://divany.hu/alapkonyha/2017/01/22/tudta_hogy_mi_volt_a_narancs_es_a_citrom_ose/" title="A citrusfélék régi motorosok, és ahhoz képest milyen kevesen voltak, egész szép választék van most már belőlük.">Tudta, hogy mi volt a narancs és a citrom őse?</a><span class="szoveg"></span></li>
                            <li><a href="http://divany.hu/poronty/2017/01/22/10_zsenialis_regi_rajzfilmsorozat_a_mai_gyerekeknek/" title="Régi kedvencek, amiket a mai gyerekek is imádnak. Bónusz: korlátlan mennyiségben, reklám nélkül nézhetők.">10 zseniális régi rajzfilmsorozat a mai gyerekeknek</a><span class="szoveg"></span></li>
                        </ul>
                    </div>

<div data-zone="1896219" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1896219);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896219);
                                                </script></div>
                    <fb:like-box href="http://www.facebook.com/Divanyhu" show_faces="true" stream="false" border_color="#cccccc" header="false"></fb:like-box>
<div data-zone="2652708" class="goAdverticum removable"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["opcionalis"] = window.zones["opcionalis"] || [];
                                                    window.zones["opcionalis"].push(2652708);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2652708);
                                                </script></div>
<div data-zone="1896222" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["sky"] = window.zones["sky"] || [];
                                                    window.zones["sky"].push(1896222);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1896222);
                                                </script></div>
                    <div class="guestbox" id="travelobox">
                        <h4>
                            <a href="http://travelo.hu/">
                                <span>Travelo utazási ajánlatok</span>
                            </a>
                        </h4>
                        <ul>
                            <li><a href="http://szallas.travelo.hu/?keywords[]=sieles&amp;utm_source=divany&amp;utm_medium=cikkoldal&amp;utm_campaign=sieles&amp;utm_content=kepes" target="_blank"><img src="http://szallas.travelo.hu/megjelenesek/divany_travelo_cikkoldalak/sieles4-148x83.jpg" title="" alt="" border="0" /></a><div class="plazatext"><a href="http://szallas.travelo.hu/?keywords[]=sieles&amp;utm_source=divany&amp;utm_medium=cikkoldal&amp;utm_campaign=sieles&amp;utm_content=kepes" target="_blank">A téli sport szerelmeseinek!</a> <span class="forgalmazo">Kiváló sípályákon hódolhat téli sport szenvedélyének, mutatjuk a legjobb helyeket.</span></div></li>


                            <li><div class="plazatext_nopic"><a href="https://szallasfoglalas.travelo.hu/wellness-hetvege?cobrand=szallasfoglalas.travelo.hu&amp;utm_source=divany&amp;utm_medium=cikkoldal&amp;utm_content=kepes&amp;utm_campaign= wellnesshetvege" target="_blank">Wellness hétvégék belföldön</a></div><span class="forgalmazo">A kényeztetés egész évben jár Önnek! Válasszon a legjobb ajánlatokból. </span></li>


                            <li><div class="plazatext_nopic"><a href="http://szallas.travelo.hu/?szo=csoportos&amp;keywords[]=hajout&amp;utm_source=divany&amp;utm_medium=cikkoldal&amp;utm_campaign=csoportos_hajout&amp;utm_content=kepes" target="_blank">Csoportos Hajóutak</a></div><span class="forgalmazo">Ahány kikötő, annyi felfedezés, tengeri hajóutak sok látnivalóval és pihenéssel. 
</span></li>


                            <li><div class="plazatext_nopic"><a href="http://szallas.travelo.hu/?keywords[]=egzotikus&amp;iroda=1000+%C3%BAt+utaz%C3%A1si+iroda&amp;utm_source=divany&amp;utm_medium=cikkoldal&amp;utm_campaign=1000_ut&amp;utm_content=kepes" target="_blank">Kezdje az évet egzotikus körutazással!</a></div><span class="forgalmazo">Fedezze fel Madagaszkár, Burma, Peru kincseit, Indiát a kelet csodálatos világát.</span></li>

                        </ul>
                        <div class="guestbox_close"></div>
                    </div>

<div class="otthonterkep-wrapper">
    <article class="kep-ala-irt-cim otthonterkep">
        <div class="otthonterkep-header">
            <a class="logo" href="http://dex.hu/x.php?id=div_otthonterkep&amp;url=http%3A%2F%2Fotthonterkep.hu%2F%3Futm_source%3Ddivany%26utm_medium%3Dcikk%26utm_campaign%3Dajanlo_banner">
                <img src="http://divany.hu/assets/images/otthonterkep-logo.svg" alt="Otthontérkép">
            </a>
        </div>
                                <div id="zone3335807" class="goAdverticum"></div>
                                                            <div class="ingatlan-container">
                                <div class="img-container">

                                    <a href="http://dex.hu/x.php?id=div_otthonterkep&amp;url=https%3A%2F%2Fotthonterkep.hu%2Felad%25C3%25B3-lak%25C3%25A1s%2FBudapest%2BXII%2F30-50-m%2F50-100-nm%2Fk%25C3%25BAtv%25C3%25B6lgyi%2B%25C3%25BAt-j%25C3%25B3_%25C3%25A1llapot%25C3%25BA-h%25C3%25A1zk%25C3%25B6zponti-1682864%3Futm_source%3Ddivany%26utm_medium%3Dcikk%26utm_campaign%3Dajanlo_banner"
                                       target="_blank">
                                                                                    <img src="https://kepek.otthonterkep.hu/d/elad%C3%B3-lak%C3%A1s/Budapest+XII/30-50-m/50-100-nm/k%C3%BAtv%C3%B6lgyi+%C3%BAt-j%C3%B3_%C3%A1llapot%C3%BA-h%C3%A1zk%C3%B6zponti-1682864/6.jpg?w=300&h=225&c=1682864_1" class="cikkep"/>
                                                                                </a>

                                    <div class="cim-cimke">
                                        <ul class="img-labels ui-label-container">
                                            <li><span class="cimke cimke-otthonterkep">70 m<sup>2</sup></span>
                                            </li>
                                            <li><span class="cimke cimke-otthonterkep">41,9 M Ft</span></li>
                                        </ul>
                                    </div>
                                    <div class="cim">
                                        <h4>
                                            <a href="http://dex.hu/x.php?id=div_otthonterkep&amp;url=https%3A%2F%2Fotthonterkep.hu%2Felad%25C3%25B3-lak%25C3%25A1s%2FBudapest%2BXII%2F30-50-m%2F50-100-nm%2Fk%25C3%25BAtv%25C3%25B6lgyi%2B%25C3%25BAt-j%25C3%25B3_%25C3%25A1llapot%25C3%25BA-h%25C3%25A1zk%25C3%25B6zponti-1682864%3Futm_source%3Ddivany%26utm_medium%3Dcikk%26utm_campaign%3Dajanlo_banner"
                                               target="_blank">Budapest, XII. kerület Kútvölgyi út</a>
                                        </h4>
                                    </div>
                                </div>
                            </div>
                                                        <div class="ingatlan-container">
                                <div class="img-container">

                                    <a href="http://dex.hu/x.php?id=div_otthonterkep&amp;url=https%3A%2F%2Fotthonterkep.hu%2Felad%25C3%25B3-lak%25C3%25A1s%2FBudapest%2BV%2F50-100-m%2F50-100-nm%2Fhold%2Butca-%25C3%25BAjszer%25C5%25B1-t%25C3%25A9gla-1733206%3Futm_source%3Ddivany%26utm_medium%3Dcikk%26utm_campaign%3Dajanlo_banner"
                                       target="_blank">
                                                                                    <img src="https://kepek.otthonterkep.hu/d/elad%C3%B3-lak%C3%A1s/Budapest+V/50-100-m/50-100-nm/hold+utca-%C3%BAjszer%C5%B1-t%C3%A9gla-1733206/0.jpg?w=300&h=225&c=1733206_1" class="cikkep"/>
                                                                                </a>

                                    <div class="cim-cimke">
                                        <ul class="img-labels ui-label-container">
                                            <li><span class="cimke cimke-otthonterkep">66 m<sup>2</sup></span>
                                            </li>
                                            <li><span class="cimke cimke-otthonterkep">56,5 M Ft</span></li>
                                        </ul>
                                    </div>
                                    <div class="cim">
                                        <h4>
                                            <a href="http://dex.hu/x.php?id=div_otthonterkep&amp;url=https%3A%2F%2Fotthonterkep.hu%2Felad%25C3%25B3-lak%25C3%25A1s%2FBudapest%2BV%2F50-100-m%2F50-100-nm%2Fhold%2Butca-%25C3%25BAjszer%25C5%25B1-t%25C3%25A9gla-1733206%3Futm_source%3Ddivany%26utm_medium%3Dcikk%26utm_campaign%3Dajanlo_banner"
                                               target="_blank">Budapest, V. kerület Hold utca</a>
                                        </h4>
                                    </div>
                                </div>
                            </div>
                                </article>
</div>
                    <div class="box cempdoboz_header" id="cemp_doboz">
                        <h4>
                            <span>Hirdetés</span>
                        </h4>
<div data-zone="1972381" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["cemp"] = window.zones["cemp"] || [];
                                                    window.zones["cemp"].push(1972381);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1972381);
                                                </script></div>
<div data-zone="1972401" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["cemp"] = window.zones["cemp"] || [];
                                                    window.zones["cemp"].push(1972401);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1972401);
                                                </script></div>
                    </div>


                    </div>

                    <div class="clear"></div>

                </div>
            </div>
        <script src="http://static.getclicky.com/js" type="text/javascript"></script>
        <script type="text/javascript">clicky.init(105419);</script>
        <noscript>
            <p>
                <img alt="Clicky" width="1" height="1" src="http://in.getclicky.com/105419ns.gif" />
            </p>
        </noscript>
        </div>
        <footer id="main_footer">
            <a href="http://divany.hu/impresszum/">Impresszum</a>
            <a href="http://divany.hu/copyright/">Copyright</a>
            <a href="http://cemp.blog.hu/2011/03/28/mediaajanlat_10">Médiaajánlat</a>
            <span id="copyright">2011 - 2017 &copy; Dívány</span>
        </footer>
        <!-- footer end -->
<!-- Correct fb_xd_fragment Bug Start -->
<script type="text/javascript">document.getElementsByTagName('html')[0].style.display='block';</script>
<!-- Correct fb_xd_fragment Bug End -->
        <script type="text/javascript" src="http://platform.tumblr.com/v1/share.js" async></script>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js" async></script>
        <script type="text/javascript" src="http://apis.google.com/js/plusone.js" async></script>
        <script type="text/javascript">/*<![CDATA[*/
PopupImage.register( szerkfoto_image_14367414, {"x":{"key":"x","width":1300,"height":867,"filesize":168617,"url":"http:\/\/kep.index.hu\/1\/0\/1436\/14367\/143674\/14367416_3c669e07b5ef9e3ddb78d144d19d2517_x.jpg"},"t":{"key":"t","width":1200,"height":800,"filesize":146639,"url":"http:\/\/kep.index.hu\/1\/0\/1436\/14367\/143674\/14367416_3c669e07b5ef9e3ddb78d144d19d2517_t.jpg"},"q":{"key":"q","width":1120,"height":747,"filesize":130886,"url":"http:\/\/kep.index.hu\/1\/0\/1436\/14367\/143674\/14367416_3c669e07b5ef9e3ddb78d144d19d2517_q.jpg"},"m":{"key":"m","width":1000,"height":667,"filesize":108024,"url":"http:\/\/kep.index.hu\/1\/0\/1436\/14367\/143674\/14367416_3c669e07b5ef9e3ddb78d144d19d2517_m.jpg"},"bpc":{"key":"bpc","width":976,"height":651,"filesize":103483,"url":"http:\/\/kep.index.hu\/1\/0\/1436\/14367\/143674\/14367416_3c669e07b5ef9e3ddb78d144d19d2517_bpc.jpg"},"l":{"key":"l","width":940,"height":627,"filesize":97985,"url":"http:\/\/kep.index.hu\/1\/0\/1436\/14367\/143674\/14367416_3c669e07b5ef9e3ddb78d144d19d2517_l.jpg"},"k":{"key":"k","width":870,"height":580,"filesize":85885,"url":"http:\/\/kep.index.hu\/1\/0\/1436\/14367\/143674\/14367416_3c669e07b5ef9e3ddb78d144d19d2517_k.jpg"},"j":{"key":"j","width":840,"height":560,"filesize":80993,"url":"http:\/\/kep.index.hu\/1\/0\/1436\/14367\/143674\/14367416_3c669e07b5ef9e3ddb78d144d19d2517_j.jpg"},"h":{"key":"h","width":750,"height":500,"filesize":67428,"url":"http:\/\/kep.index.hu\/1\/0\/1436\/14367\/143674\/14367416_3c669e07b5ef9e3ddb78d144d19d2517_h.jpg"},"g":{"key":"g","width":700,"height":467,"filesize":60488,"url":"http:\/\/kep.index.hu\/1\/0\/1436\/14367\/143674\/14367416_3c669e07b5ef9e3ddb78d144d19d2517_g.jpg"},"f":{"key":"f","width":610,"height":407,"filesize":47995,"url":"http:\/\/kep.index.hu\/1\/0\/1436\/14367\/143674\/14367416_3c669e07b5ef9e3ddb78d144d19d2517_f.jpg"},"d":{"key":"d","width":490,"height":327,"filesize":33580,"url":"http:\/\/kep.index.hu\/1\/0\/1436\/14367\/143674\/14367416_3c669e07b5ef9e3ddb78d144d19d2517_d.jpg"},"c":{"key":"c","width":400,"height":267,"filesize":24068,"url":"http:\/\/kep.index.hu\/1\/0\/1436\/14367\/143674\/14367416_3c669e07b5ef9e3ddb78d144d19d2517_c.jpg"},"b":{"key":"b","width":310,"height":207,"filesize":16113,"url":"http:\/\/kep.index.hu\/1\/0\/1436\/14367\/143674\/14367416_3c669e07b5ef9e3ddb78d144d19d2517_b.jpg"},"xs":{"key":"xs","width":75,"height":75,"filesize":1623,"url":"http:\/\/kep.index.hu\/1\/0\/1436\/14367\/143674\/14367416_3c669e07b5ef9e3ddb78d144d19d2517_xs.jpg"}} );
        /*]]>*/</script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('bVCaBorNfxs7Cs6FaE1LcpSr31m6Xi_yu0xgzbbw5PT.v7'); <!-- tejvaj -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
<!-- Goa3 beépítés: Viewable mérési vizsgálat CEMP - Web, 2355407 -->
        <div id="zone2355407" class="goAdverticum"></div>
        <!--<script type="text/javascript" class="goa-inserterScript">
            goAdverticum3.insertBanner(2355407);
        </script>-->
    </body>
</html>
